<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="msvalidate.01" content="FF983E0AA5D45F7201F665B00FB29C95" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://thebark.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Previous work on canine color vision has found that dogs do see colors and that colors are more important to them in many cases than the level of brightness of an object. However, studies of their eyes and the light sensitive cells in them have suggested that their color vision may be similar to people who have deuteranopia, better known as red-green color blindness." />
<meta name="abstract" content="Previous work on canine color vision has found that dogs do see colors and that colors are more important to them in many cases than the level of brightness of an object. However, studies of their eyes and the light sensitive cells in them have suggested that their color vision may be similar to people who have deuteranopia, better known as red-green color blindness." />
<meta name="keywords" content="research" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://thebark.com/content/are-dogs-color-blind" />
<link rel="shortlink" href="https://thebark.com/node/8180" />
<meta property="og:site_name" content="The Bark" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thebark.com/content/are-dogs-color-blind" />
<meta property="og:title" content="Are Dogs Color Blind?" />
<meta property="og:description" content="Previous work on canine color vision has found that dogs do see colors and that colors are more important to them in many cases than the level of brightness of an object. However, studies of their eyes and the light sensitive cells in them have suggested that their color vision may be similar to people who have deuteranopia, better known as red-green color blindness." />
<meta property="og:updated_time" content="2017-11-27T00:30:02" />
<meta property="og:image" content="https://thebark.com/sites/default/files/content/article/full/dogs-color-blind-study.jpg" />
		<title>Are Dogs Color Blind? | The Bark</title>
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto+Slab" rel="stylesheet">
		<link rel="apple-touch-icon" href="https://thebark.com/media/mag-covers/barkiphone.png"/>
		<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_Kl6_OlLQqWzLL893X3cJhN3ioo8T7E1iWpGsSy9GLv8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_nj5Ry_tOoexM4WYOGGScAgJ8ThgctFYx-udtVzmDylU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_0SJYqR-kKSs8rKf1Ja3NTlBpQK2wf23b3o4qg2VpQgg.css" media="all" />
		<!-- HTML5 element support for IE6-8 -->
		<!--[if lt IE 9]>
		<script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
		<![endif]-->
		<script>window.google_analytics_domain_name = ".thebark.com";window.google_analytics_uacct = "UA-902124-1";</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://thebark.com/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://thebark.com/sites/default/files/js/js_rEbPjuAQEoiYmG4a5yzi-U2v_aueuyLZiOvf47eP2U8.js"></script>
<script src="https://thebark.com/sites/default/files/js/js_-9SJ-RVwy-Edv6xbYBA1jpxrqflby1jRqvp-ZMz6Fbg.js"></script>
<script>googletag.slots["ros1"] = googletag.defineSlot("/2139166/ROS1", [[300, 250], [300, 100]], "dfp-ad-ros1")
  .addService(googletag.pubads());</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([992, 0], [[300, 600], [300, 250], [300, 100]])
  .build();
googletag.slots["ros2"] = googletag.defineSlot("/2139166/ROS2", [[300, 250], [300, 600], [300, 100]], "dfp-ad-ros2")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("Node", "node/8180");
  googletag.pubads().setTargeting("Page", "content/are-dogs-color-blind");
});

googletag.enableServices();</script>
<script src="https://thebark.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-902124-1", {"cookieDomain":".thebark.com"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://thebark.com/sites/default/files/js/js_uSiDgY_UavWich3xAZ7b3u1PVO3M2kK3ftdF-LXtlmY.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e309e6553c75fc3"></script>
<script src="https://thebark.com/sites/default/files/js/js_soPExu5JGNUizHNNNa7MaWJmg_JHWStPaldR-jweCY4.js"></script>
<script src="https://thebark.com/sites/default/files/js/js_1zvViKIvKuoKhj6KrE_xc4MTlmIO8aR6gt_PSj37-JI.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"barks","theme_token":"58H_tDqi8eqITICd1t-NX20p30TtpXw-RwShVfl34ak","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"1":1,"misc\/jquery.once.js":1,"2":1,"\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/easing\/jquery.easing.min.js":1,"sites\/all\/libraries\/slick\/slick\/slick.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"3":1,"4":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"5":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"6":1,"sites\/all\/modules\/better_exposed_filters\/better_exposed_filters.js":1,"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-4e309e6553c75fc3":1,"sites\/all\/modules\/slick\/js\/slick.load.min.js":1,"sites\/all\/modules\/disqus\/disqus.js":1,"sites\/all\/modules\/pullquote\/pullquote.js":1,"sites\/all\/modules\/bootstrap_site_alert\/js\/bootstrap-site-alert.js":1,"sites\/all\/themes\/barks\/js\/barks.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/libraries\/slick\/slick\/slick.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/libraries\/slick\/slick\/slick-theme.css":1,"sites\/all\/modules\/slick\/css\/theme\/slick.theme.css":1,"sites\/all\/modules\/slick\/css\/theme\/slick.theme--default.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/pullquote\/css\/pullquote_style_1.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.7\/overrides.min.css":1,"sites\/all\/themes\/barks\/css\/style.css":1,"sites\/all\/themes\/barks\/css\/media.css":1}},"better_exposed_filters":{"views":{"author_bio":{"displays":{"block":{"filters":[]}}},"content_related_articles":{"displays":{"attachment_2":{"filters":[]},"block_1":{"filters":[]}}},"content_related":{"displays":{"block":{"filters":[]}}},"side_promotions":{"displays":{"block_1":{"filters":[]}}},"side_recommended_posts":{"displays":{"block":{"filters":[]}}},"side_recommended_posts_filter_":{"displays":{"block":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"bootstrap_site_alert":{"key":"nMv9oC-RTRePPEtzQsn9lY5ENvg4jNxc_Ug3hfdZ3HA"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"urlIsAjaxTrusted":{"\/search":true},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"autoplaySpeed":3000,"pauseOnHover":true,"pauseOnDotsHover":false,"arrows":true,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.35,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","useTransform":false,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true,"mousewheel":false},"disqus":{"domain":"thebark","url":"https:\/\/thebark.com\/content\/are-dogs-color-blind","title":"Are Dogs Color Blind?","identifier":"node\/8180"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
	</head>
	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-8180 node-type-article">
		<div id="skip-link">
			<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
		</div>
		<div class="alert bs-site-alert alert-info" role="alert" style="display:none;"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><h4 style="display:inline;">WELCOME</h4> to the new thebark.com — We've redesigned our web experience with you in mind.</div>		<div id="wrapper" class="wrapper-content">
	<div id="sidebar-wrapper"> 
		<button type="button" class="close btn-toggle-menu" data-dismiss="nav" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<nav role="navigation" class="sidebar-nav">
		  			<ul class="menu menu-sidebar menu-primary"><li class="menu-786 first"><a href="/content/well-dog" title="Wellness">Well Dog</a></li>
<li class="menu-783"><a href="/content/dogs-life-1" title="Life with Dogs">Dog&#039;s Life</a></li>
<li class="menu-784"><a href="/content/dog-culture" title="Dog Culture">Dog Culture</a></li>
<li class="menu-787 last"><a href="/content/news-views" title="News &amp; Views">News &amp; Views</a></li>
</ul>		  		  			<ul class="menu menu-sidebar menu-header"><li class="menu-3786 first"><a href="https://barkgoods.com" title="The Bark Goods Shop">Shop</a></li>
<li class="menu-633"><a href="https://thebark.com/subscribe" title="">Subscribe</a></li>
<li class="menu-3043 last"><a href="/content/magazine" title="The Bark magazines&#039;s Latest Issue">Magazine</a></li>
</ul>		  		  			<ul class="menu  menu-sidebar menu-categories" aria-labelledby="browse-topics"><li class="menu-8887 first"><a href="/content/recipes" title="Dog Food &amp; Recipes">Recipes</a></li>
<li class="menu-1008"><a href="/category/tags/training" title="Dog Training">Training</a></li>
<li class="menu-8888"><a href="/category/tags/activities-sports" title="Activities &amp; Sports">Activities</a></li>
<li class="menu-983"><a href="/content/stories-lit" title="">Stories</a></li>
<li class="menu-8522"><a href="https://thebark.com/galleries/" title="Smiling Dog Photos">Smiling Dogs</a></li>
<li class="menu-8891 last"><a href="/content/contests" title="Contests &amp; Promotions">Giveaways</a></li>
</ul>		  		  		  </nav>
	</div>
	<div id="page-content-wrapper">
				<header id="navbar" role="banner" class="navbar container navbar-default">
		  <div class="container">
			<div class="navbar-header">
			  			  <a class="logo navbar-btn" href="/" title="Home">
				<img src="https://thebark.com/sites/default/files/logo.png" alt="Home" />
			  </a>
			  			</div>
			
			  <div class="navbar-constant">
				<nav role="navigation">
					<div class="navbar-top-header navbar-right">
													<ul class="menu nav navbar-nav menu-header hidden-xs hidden-sm"><li class="menu-3786 first"><a href="https://barkgoods.com" title="The Bark Goods Shop">Shop</a></li>
<li class="menu-633"><a href="https://thebark.com/subscribe" title="">Subscribe</a></li>
<li class="menu-3043 last"><a href="/content/magazine" title="The Bark magazines&#039;s Latest Issue">Magazine</a></li>
</ul>												<ul class="menu nav navbar-nav menu-search">
							<li class="s-icon">
							  <a href="#" id="showSearch" class="search-box"><span class="glyphicon glyphicon-search"></span></a>
							</li>
						</ul>
					</div>
					<div class="navbar-main-header navbar-left">
						<button class="navbar-nav btn btn-default btn-toggle-menu" type="button">
							<span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span>
						</button>
													<span class="hidden-xs hidden-sm"><ul class="menu nav navbar-nav menu-primary"><li class="first leaf"><a href="/content/well-dog" title="Wellness">Well Dog</a></li>
<li class="leaf"><a href="/content/dogs-life-1" title="Life with Dogs">Dog&#039;s Life</a></li>
<li class="leaf"><a href="/content/dog-culture" title="Dog Culture">Dog Culture</a></li>
<li class="last leaf"><a href="/content/news-views" title="News &amp; Views">News &amp; Views</a></li>
</ul></span>
											</div>
				  				</nav>
			  </div>
					  </div>
		</header>
						<div class="main-container container">
		  <div class="row">

			<section id="main-section" class="col-sm-8 col-md-7 col-lg-8">
			  			  <a id="main-content"></a>
			  				<div class="page-header-prefix"><div class="h4"><a href="/content/studies">Studies</a></div></div>
			  			  				<h1 class="page-header">
					Are Dogs Color Blind?				</h1>
			  			  				<div class="page-header-suffix"><div class="field field-name-field-article-subtitle">Study uses modified human test to determine dogs are red-green color blind</div>By <a href="/category/author/karen-b-london">Karen B. London</a> PhD, November 2017</div>
			  			  			  							  			  			  			  			    <div class="region region-content">
    <section id="block-system-main" class="block block-system odd clearfix">

      
  <article id="node-8180" class="node node-article clearfix">
			
	<div class="slick slick--skin--default slick--optionset--default bkslick unslick" id="slick-node-8180-article-field-article-fullimage-1">
  
                      <div class="slide__media">      <div class="slick-media media media--image">
<img class="img-responsive" src="https://thebark.com/sites/default/files/styles/full/public/content/article/full/dogs-color-blind-study.jpg?itok=xKXKxJ_X" width="800" height="506" alt="Ishihara plate no. 22 (Ishihara 38 plates for colour vision deficiency (CVD) test) and single frames used to edit, respectively, RG-Cat-2, RG-Cat-6 and B-Cat animations." title="Ishihara plate no. 22 (Ishihara 38 plates for colour vision deficiency (CVD) test) and single frames used to edit, respectively, RG-Cat-2, RG-Cat-6 and B-Cat animations." /></div>
            </div>
                      <div class="slide__caption">
          
                      
                          <h2 class="slide__title">Ishihara plate no. 22 (Ishihara 38 plates for colour vision deficiency (CVD) test) and single frames used to edit, respectively, RG-Cat-2, RG-Cat-6 and B-Cat animations.</h2>
            
            
            
            
                              </div>
                              
  </div>
	
	<div class="addthis_inline_share_toolbox_5dmh"></div>	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Previous work on canine color vision has found that dogs do see colors and that colors are more important to them in many cases than the level of brightness of an object. However, studies of their eyes and the light sensitive cells in them have suggested that their color vision may be similar to people who have deuteranopia, better known as red-green color blindness.</p>
<p>In a recent study, scientists in Italy tested this hypothesis with a behavioral test. They showed dogs a series of colored targets that depict movement—in this case a red running cat against a green background—in a way that is not detectable unless the colors of red and green can be distinguished. The running cat was chosen because with a series of tests with dogs not used in the final experiment, a cat image in black and white prompted more reactions than the other images considered. </p>
<p>The reds and greens used in the test were modeled after the test for red-green color blindness in people (Ishihara’s test). Many of us are familiar with this test from school, in which green circles form the background and there is an image such as the number “26” within it that is made out of two different shades of red circles. Most people see the number easily, but to people with deuteranopia, the “6” is hidden and they report seeing only a “2”. </p>
<p>In this experiment, dogs were shown a series of images of the cat in each shade of red—the one that color blind people can detect, and the one that remains hidden in test images. They were also shown a series of animations using the shades of green in the background to make sure that any response was not due to the animation itself, but to the color differences in the images compared to the background. The final set of images was a control one with a black cat on a white background.</p>
<p>The data collected measured how much the dog oriented with head, body or eyes to the target of interest. Dogs were videotaped continuously and then scored for any of the following behavior patterns: ears up and forward, turning head from left to right, eyes wide open, forward body position, eye or ear directed toward the target, gazing at the target, head slightly lowered, paw raised, freezing, alert posture and head tilt. Also, the total amount of time that the dog spent looking at each image was recorded.</p>
<p>It’s a clever design because the dogs do not have to be trained to do this, allowing tests of large numbers of dogs in a short time. Additionally, it frees the experiment from any troubles of reinforcement or motivation so typical of studies requiring a learned response.</p>
<p>In the study, dogs spent more time looking at and had higher alerting behavioral scores to the cat that can be seen by people with red-green color blindness and the black cat on a white background than towards the cat that is camouflaged for such people or the cat that is the same green color as the background. These results support the hypothesis that dogs are red-green color blind.</p>
<p>This is the first test of color vision in dogs based on a modification of a test used in people, which allows a direct comparison of color blindness and color vision between the two species.</p>
</div></div></div>			
		<footer>
											<div class="field field-name-taxonomy-vocabulary-1 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/tags/research">research</a></div></div></div>			<div class="field field-name-field-imagecredit field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Screenshot from <a href="http://rsos.royalsocietypublishing.org/content/4/11/170869" target="_blank"><em>Are Dogs Red-Green Colour Blind?</em></a> in Royal Society Open Science</p>
</div></div></div>			
			 			
			<div class="toolbox row">
				<div class="col-md-6">
					<a class="open-comments" role="button" data-toggle="collapse" href="#commentCollapse" aria-expanded="false" aria-controls="commentCollapse">
					  <span class="glyphicon glyphicon glyphicon-plus-sign" aria-hidden="true"></span> View Comments
					</a>
				</div>
				<div class="col-md-6">
					<div class="addthis_inline_share_toolbox_5dmh"></div>
				</div>
			</div>
			<div id="commentCollapse" class="collapse comment-container">
				<div id="disqus_thread"><noscript><p><a href="http://thebark.disqus.com/?url=https%3A%2F%2Fthebark.com%2Fcontent%2Fare-dogs-color-blind">View the discussion thread.</a></p></noscript></div>			</div>
			
				</footer>
	
</article>

</section>
  </div>
			    <div class="region region-content-bottom">
    <section id="block-views-author-bio-block" class="block block-views odd clearfix">

      
  <div class="view view-author-bio view-id-author_bio view-display-id-block view-dom-id-19ab142c38ad19204ba0a8ea460b5415">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    

	
			<div class="col-sm-12 col-md-3">
		
						
	
	<div class="views-field views-field-field-author-photo">				<div class="field-content"><img class="img-responsive" src="https://thebark.com/sites/default/files/styles/mini/public/authors/karen_london_200x250.jpg?itok=CeXb6Sh4" width="150" height="150" alt="" /></div>	</div>	  
			</div>
			  
	
		
						<div class="col-sm-12 col-md-9">
					
	
	<div class="views-field views-field-description">				<div class="field-content"><p>Karen B. London, PhD, is a Certified Applied Animal Behaviorist and Certified Professional Dog Trainer who specializes in working with dogs with serious behavioral problems, including aggression<wbr></wbr>. She is the author of <a href="http://amzn.to/1NrKTM1" target="_blank">five books</a> on canine training and behavior.</p>
</div>	</div>	  
				</div>
		  
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-3d100389d02b3ac941cd4eee6b13988e" class="block block-views even clearfix">

        <h2 class="block-title block-title">We Recommend</h2>
    
  <div class="view view-content-related-articles view-id-content_related_articles view-display-id-block_1 related-articles-box row view-dom-id-1066a47fd04caddb8a63058b7e697220">
        
  
      <div class="attachment attachment-before">
      <div class="view view-content-related-articles view-id-content_related_articles view-display-id-attachment_2">
        
  
  
      <div class="view-content">
      
  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last col-xs-12 col-sm-12 col-md-4">
     <div class="flex-group"> 
	<div class="row-group">
		<div class="views-field views-field-title">		<div class="field-content">
<a href="/content/how-dogs-are-helping-researchers-cure-color-blindness" class="thumb-article-image">
			<img class="img-responsive" src="https://thebark.com/sites/default/files/styles/medium/public/content/article/thumb/dogscurecolorblindness.jpg?itok=huCtcGm_"/>
		</a></div>		<span class="field-content heading4">
<a href="/content/how-dogs-are-helping-researchers-cure-color-blindness">How Dogs Are Helping Researchers Cure Color Blindness</a></span>		</div>	</div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-xs-12 col-sm-12 col-md-4">
     <div class="flex-group"> 
	<div class="row-group">
		<div class="views-field views-field-title">		<div class="field-content">
<a href="/content/how-dogs-are-helping-researchers-cure-color-blindness" class="thumb-article-image">
			<img class="img-responsive" src="https://thebark.com/sites/default/files/styles/medium/public/content/article/thumb/dogscurecolorblindness.jpg?itok=huCtcGm_"/>
		</a></div>		<span class="field-content heading4">
<a href="/content/how-dogs-are-helping-researchers-cure-color-blindness">How Dogs Are Helping Researchers Cure Color Blindness</a></span>		</div>	</div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last col-xs-12 col-sm-12 col-md-4">
     <div class="flex-group"> 
	<div class="row-group">
		<div class="views-field views-field-title">		<div class="field-content">
<a href="/content/baby-face-allure-cute-dogs" class="thumb-article-image">
			<img class="img-responsive" src="https://thebark.com/sites/default/files/styles/medium/public/content/article/thumb/dogbabyface.jpg?itok=Ov-1jc1O"/>
		</a></div>		<span class="field-content heading4">
<a href="/content/baby-face-allure-cute-dogs">Baby Face: The Allure of Cute Dogs</a></span>		</div>	</div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-content-related-block" class="block block-views odd clearfix">

        <h2 class="block-title block-title">Related Content</h2>
    
  <div class="view view-content-related view-id-content_related view-display-id-block related-content-box row view-dom-id-fef4cb0b8db6dd5c691fea5003f1076a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-xs-12 col-sm-12 col-md-4">
    <div class="flex-group"> 
	<div class="row-group">
		<div class="views-field views-field-title">		<span class="field-content heading4">
<a href="/content/canine-science-conference-2017">Canine Science Conference 2017</a></span><div class="field-content">
By <a href="/category/author/karen-b-london">Karen B. London, PhD</a></div>		</div>	</div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even col-xs-12 col-sm-12 col-md-4">
    <div class="flex-group"> 
	<div class="row-group">
		<div class="views-field views-field-title">		<span class="field-content heading4">
<a href="/content/canine-vision-differs-human-vision">Canine Vision Differs From Human Vision</a></span><div class="field-content">
By <a href="/category/author/karen-b-london">Karen B. London, PhD</a></div>		</div>	</div>
</div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-xs-12 col-sm-12 col-md-4">
    <div class="flex-group"> 
	<div class="row-group">
		<div class="views-field views-field-title">		<span class="field-content heading4">
<a href="/content/how-dogs-are-helping-researchers-cure-color-blindness">How Dogs Are Helping Researchers Cure Color Blindness</a></span><div class="field-content">
By <a href="/category/author/erica-goss">Erica Goss</a></div>		</div>	</div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
			</section>

						  <aside id="side-section" class="col-sm-4 col-md-5 col-lg-4" role="complementary">
				  <div class="region region-sidebar-second">
    <section id="block-block-20" class="block block-block odd clearfix">

      
  <div class="addthis_inline_follow_toolbox_gnb4"></div>
</section>
<section id="block-views-side-promotions-block-1" class="block block-views even clearfix">

      
  <div class="view view-side-promotions view-id-side_promotions view-display-id-block_1 borderless view-dom-id-341078ae235164a62eda32cf32a0f491">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-promo-rightbarimage">        <div class="field-content"><a href="http://thebark.com/content/subscription-services"><img class="img-responsive" src="https://thebark.com/sites/default/files/sub_services_91.jpg" width="300" height="95" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-dfp-ros1" class="block block-dfp odd clearfix">

      
  <div id="dfp-ad-ros1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-ros1" class="dfp-tag-wrapper">
  <div class="slug"> </div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-ros1");
    });
  </script>
</div>
</div>
</section>
<section id="block-views-side-recommended-posts-block" class="block block-views even clearfix">

        <h2 class="block-title block-title">Bark Recommends</h2>
    
  <div class="view view-side-recommended-posts view-id-side_recommended_posts view-display-id-block bark-color-box view-dom-id-bb0d631e78b27deac518fd04ae939772">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-subsection">        <div class="field-content h4">Stories &amp; Lit</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/dog-my-co-dependent">Dog Is My Co-Dependent </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-subsection">        <div class="field-content h4">Healthy Living</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/ten-commandments-veterinary-office-visits">Ten Commandments of Veterinary Office Visits</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-subsection">        <div class="field-content h4">Healthy Living</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/keeping-your-three-legged-dog-healthy">Keeping Your Three-Legged Dog Healthy</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-subsection">        <div class="field-content h4">Recipes</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/recipes-dogs-meatloaf">Recipes for Dogs: Meatloaf</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-dfp-ros2" class="block block-dfp odd clearfix">

      
  <div id="dfp-ad-ros2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-ros2" class="dfp-tag-wrapper">
  <div class="slug"> </div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-ros2");
    });
  </script>
</div>
</div>
</section>
<section id="block-views-b3ae38a020f1103a6666107b93926c28" class="block block-views even clearfix">

        <h2 class="block-title block-title">Also on The Bark</h2>
    
  <div class="view view-side-recommended-posts-filter- view-id-side_recommended_posts_filter_ view-display-id-block bark-color-box view-dom-id-b9c0f704e07b239b07c7e58533c5e3f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/are-dogs-color-blind" class="active">Are Dogs Color Blind?</a></span>  </div>  
  <div class="views-field views-field-field-author">        
By <a href="/category/author/karen-b-london">Karen B. London, PhD</a>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/dogs-smell-human-fear-and-mirror-our-mood-when-they-do">Dogs Smell Human Fear and Mirror Our Mood When They Do</a></span>  </div>  
  <div class="views-field views-field-field-author">        
By <a href="/category/author/mark-bekoff">Mark Bekoff</a>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/more-empathy-dogs-people">More Empathy for Dogs Than People</a></span>  </div>  
  <div class="views-field views-field-field-author">        
By <a href="/category/author/karen-b-london">Karen B. London, PhD</a>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/medical-cannabis-it-good-our-dogs">Medical Cannabis: Is it good for our dogs?</a></span>  </div>  
  <div class="views-field views-field-field-author">        
By <a href="/category/author/susan-tasaki">Susan Tasaki</a>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
			  </aside>  <!-- /#sidebar-second -->
			
		  </div>
		</div>
		<footer id="footer" class="footer container">	
			  <div class="region region-footer">
    <section id="block-menu-menu-services" class="block block-menu odd clearfix">

        <h2 class="block-title block-title">Services:</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://thebark.com/subscribe" title="">Magazine Subscription</a></li>
<li class="leaf"><a href="http://thebark.com/gift" title="">Gift Subscription</a></li>
<li class="leaf"><a href="http://thebark.com/renew" title="">Renewal Subscription</a></li>
<li class="leaf"><a href="http://barkgoods.com" title="BarkGoods">BarkGoods</a></li>
<li class="leaf"><a href="/content/marketplace" title="">Marketplace</a></li>
<li class="leaf"><a href="/content/newsletter" title="Newsletter">Newsletter</a></li>
<li class="last leaf"><a href="http://www.shareasale.com/shareasale.cfm?merchantID=29923" title="Become a Bark Affiliate">Become a Bark Affiliate</a></li>
</ul>
</section>
<section id="block-menu-menu-whoweare" class="block block-menu even clearfix">

        <h2 class="block-title block-title">Who We Are:</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/content/about-us" title="About Us">About Us</a></li>
<li class="leaf"><a href="/content/available-job-openings" title="Available Job Openings">Jobs</a></li>
<li class="leaf"><a href="/content/advertising" title="Advertising">Advertising</a></li>
<li class="leaf"><a href="/content/press" title="Press">Press</a></li>
<li class="leaf"><a href="/content/submission-guidelines" title="Submission Guidelines">Editorial Submission Guidelines</a></li>
<li class="leaf"><a href="/content/terms-service" title="Terms of Service">Terms of Service</a></li>
<li class="last leaf"><a href="/content/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
</ul>
</section>
<section id="block-block-1" class="block block-block odd clearfix">

      
  <p>Copyright &copy; 1997-2017 The Bark, Inc. Dog Is My Co-Pilot&reg; is a registered trademark of The Bark, Inc</p>

</section>
  </div>
			<div id="search-popup" class="hidden">
				<div id="search" class="open">
				<button data-widget="remove" id="hideSearch" class="close" type="button">×</button>
				<form action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="has-error form-item form-item-search form-type-textfield form-group"><input class="navbar-form form-control form-text required error" role="search" placeholder="Type search words here" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" /></div>        </div>
              </div>
              <div class="views-exposed-widget views-widget-sort-by">
        <div class="form-item form-item-sort-by form-type-select form-group"> <label class="control-label" for="edit-sort-by">Sort by</label>
<div class="bef-select-as-links"><div class="form-item"><div class="form-item form-item-edit-sort-by-search-api-relevance form-type-bef-link form-group"><a href="https://thebark.com/search?sort_by=search_api_relevance" class="active">Relevance</a></div><div class="form-item form-item-edit-sort-by-created form-type-bef-link form-group"><a href="https://thebark.com/search?sort_by=created">Newest</a></div></div><select class="form-control form-select" style="display: none;" id="edit-sort-by" name="sort_by"><option value="search_api_relevance" selected="selected">Relevance</option><option value="created">Newest</option></select><input type="hidden" class="bef-new-value" name="sort_by" value="search_api_relevance" /></div></div>      </div>
      <div class="views-exposed-widget views-widget-sort-order">
              </div>
                <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-search" name="" value="Search" class="btn btn-primary form-submit">Search</button>
    </div>
          <div class="views-exposed-widget views-reset-button">
        <button type="submit" id="edit-reset" name="op" value="Reset" class="btn btn-default form-submit">Reset</button>
      </div>
      </div>
</div>
</div></form>				</div>
			</div>
		</footer>
	</div>	
</div>		<script src="https://thebark.com/sites/default/files/js/js_OTdL_00eEtQq3wzsUAHLDYwgtcHpzbgUFYeJRcQf8f8.js"></script>
	</body>
</html>
