<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="msvalidate.01" content="FF983E0AA5D45F7201F665B00FB29C95" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://thebark.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="If you’ve ever felt as though the Transportation Security Administration (TSA) agents at the airport don’t care at all about how you feel while being screened, you are not alone, but you might be wrong. The evidence for that assertion is that the TSA is making one particular change with the goal of making the experience better for travelers." />
<meta name="abstract" content="If you’ve ever felt as though the Transportation Security Administration (TSA) agents at the airport don’t care at all about how you feel while being screened, you are not alone, but you might be wrong. The evidence for that assertion is that the TSA is making one particular change with the goal of making the experience better for travelers." />
<meta name="keywords" content="work of dogs, blogTSA, detection, floppy, pointy, ears" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://thebark.com/content/tsa-opts-dogs-floppy-ears" />
<link rel="shortlink" href="https://thebark.com/node/8641" />
<meta property="fb:app_id" content="1922868978003326" />
<meta property="og:site_name" content="The Bark" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TSA Opts For Dogs With Floppy Ears" />
<meta property="og:url" content="https://thebark.com/content/tsa-opts-dogs-floppy-ears" />
<meta property="og:description" content="If you’ve ever felt as though the Transportation Security Administration (TSA) agents at the airport don’t care at all about how you feel while being screened, you are not alone, but you might be wrong. The evidence for that assertion is that the TSA is making one particular change with the goal of making the experience better for travelers." />
<meta property="og:updated_time" content="2019-01-01T00:30:01" />
<meta property="og:image" content="https://thebark.com/sites/default/files/content/article/full/statefarmdetectiondog.jpg" />
<meta property="og:image" content="https://thebark.com/sites/default/files/default_images/default.jpg" />
<meta property="og:image:url" content="https://thebark.com/sites/default/files/content/article/full/statefarmdetectiondog.jpg" />
<meta property="og:image:url" content="https://thebark.com/sites/default/files/default_images/default.jpg" />
<meta property="og:image:secure_url" content="https://thebark.com/sites/default/files/content/article/full/statefarmdetectiondog.jpg" />
<meta property="og:image:secure_url" content="https://thebark.com/sites/default/files/default_images/default.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@the_bark" />
<meta name="twitter:creator:id" content="37724979" />
<meta name="twitter:url" content="https://thebark.com/content/tsa-opts-dogs-floppy-ears" />
<meta name="twitter:title" content="TSA Opts For Dogs With Floppy Ears" />
<meta name="twitter:description" content="If you’ve ever felt as though the Transportation Security Administration (TSA) agents at the airport don’t care at all about how you feel while being screened, you are not alone, but you might be wrong. The evidence for that assertion is that the TSA is making one particular change with the goal of making the experience better for travelers." />
<meta name="twitter:image" content="https://thebark.com/sites/default/files/content/article/full/statefarmdetectiondog.jpg,https://thebark.com/sites/default/files/default_images/default.jpg" />
		<title>TSA Opts For Dogs With Floppy Ears | The Bark</title>
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto+Slab" rel="stylesheet">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=dLmOYndkBG">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=dLmOYndkBG">
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=dLmOYndkBG">
		<link rel="manifest" href="/manifest.json?v=dLmOYndkBG">
		<link rel="mask-icon" href="/safari-pinned-tab.svg?v=dLmOYndkBG" color="#eb5400">
		<meta name="theme-color" content="#ffffff">
		<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_Kl6_OlLQqWzLL893X3cJhN3ioo8T7E1iWpGsSy9GLv8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_viMOpqjB0eRYPjeDXbIDvTC1mQLPYvd9pNJVktBPRiI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_myhk775a7t2z1bO4wRTBiTMXRVM3O6dvvtdeQ_Y08yk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_IyjjA8nP-igKq5HYH7ncii1NdlNrVzUoPkzTzOM5RNI.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://thebark.com/sites/default/files/css/css_gK2zdZcQxyDOOcGvn98KV3Kx2TCdq_YyBdpGj839R7g.css" media="all" />
		<!-- HTML5 element support for IE6-8 -->
		<!--[if lt IE 9]>
		<script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
		<![endif]-->	
		<script>window.google_analytics_domain_name = ".thebark.com";window.google_analytics_uacct = "UA-902124-1";</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://thebark.com/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://thebark.com/sites/default/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script src="https://thebark.com/sites/default/files/js/js_zabVU803OhKL13gEcP4BLWTm1UBx0H_AnXQSaiw3qmo.js"></script>
<script>var mapping = googletag.sizeMapping()
  .addSize([1024, 768], [[970, 250], [970, 90], [728, 280], [728, 90]])
  .addSize([728, 0], [[728, 280], [728, 90]])
  .addSize([0, 0], [320, 50])
  .addSize([500, 0], [468, 60])
  .build();
googletag.slots["rosl"] = googletag.defineSlot("/2139166/ROSL", [[970, 250], [970, 90], [728, 280], [728, 90], [320, 50], [468, 60]], "dfp-ad-rosl")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script src="https://thebark.com/sites/default/files/js/js_KW0buOql5F3vagqG7jeVurB0y1nKKOM3wNtA9N8f7S0.js"></script>
<script>googletag.slots["ros1"] = googletag.defineSlot("/2139166/ROS1", [[300, 250], [300, 100]], "dfp-ad-ros1")
  .addService(googletag.pubads());</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([992, 0], [[300, 600], [300, 250], [300, 100]])
  .build();
googletag.slots["ros2"] = googletag.defineSlot("/2139166/ROS2", [[300, 250], [300, 600], [300, 100]], "dfp-ad-ros2")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("Node", "node/8641");
  googletag.pubads().setTargeting("Page", "content/tsa-opts-dogs-floppy-ears");
});

googletag.enableServices();</script>
<script src="https://thebark.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-902124-1", {"cookieDomain":".thebark.com"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension9", "8641");ga("send", "pageview");</script>
<script src="https://thebark.com/sites/default/files/js/js_m8Ekftf7wKZ8usxCeuakxuPE-VxlDL9hYVrP0r0olQQ.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e309e6553c75fc3"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script src="https://thebark.com/sites/default/files/js/js_soPExu5JGNUizHNNNa7MaWJmg_JHWStPaldR-jweCY4.js"></script>
<script src="https://thebark.com/sites/default/files/js/js_F3UBmTia2p0yZi-gBMX4X82T3eXV9VQIFRmasI46opA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"barks","theme_token":"N8fWA3hoqgnLAF-VEd4bslZjP_2VO809yI9Eiyx69cA","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"1":1,"misc\/jquery.once.js":1,"2":1,"\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/easing\/jquery.easing.min.js":1,"3":1,"sites\/all\/libraries\/slick\/slick\/slick.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"4":1,"5":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"6":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"7":1,"sites\/all\/modules\/better_exposed_filters\/better_exposed_filters.js":1,"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-4e309e6553c75fc3":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/cookieconsent2\/3.1.0\/cookieconsent.min.js":1,"sites\/all\/modules\/slick\/js\/slick.load.min.js":1,"sites\/all\/modules\/disqus\/disqus.js":1,"sites\/all\/modules\/pullquote\/pullquote.js":1,"sites\/all\/modules\/bootstrap_site_alert\/js\/bootstrap-site-alert.js":1,"sites\/all\/themes\/barks\/js\/barks.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/libraries\/slick\/slick\/slick.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/libraries\/slick\/slick\/slick-theme.css":1,"sites\/all\/modules\/slick\/css\/theme\/slick.theme.css":1,"sites\/all\/modules\/slick\/css\/theme\/slick.theme--default.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/cookieconsent2\/3.1.0\/cookieconsent.min.css":1,"sites\/all\/modules\/pullquote\/css\/pullquote_style_1.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.7\/overrides.min.css":1,"sites\/all\/themes\/barks\/css\/style.css":1,"sites\/all\/themes\/barks\/css\/media.css":1}},"better_exposed_filters":{"views":{"author_bio":{"displays":{"block":{"filters":[]}}},"content_related_articles":{"displays":{"attachment_2":{"filters":[]},"block_1":{"filters":[]}}},"content_related":{"displays":{"block":{"filters":[]}}},"bark_subscription_services":{"displays":{"block":{"filters":[]}}},"side_recommended_posts":{"displays":{"block":{"filters":[]}}},"side_recommended_posts_filter_":{"displays":{"block":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"bootstrap_site_alert":{"key":"rk9iclJfD_3PZCHZUUSQ6buvPQJRb2-OmvmlkVY8xrc"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"urlIsAjaxTrusted":{"\/search":true},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"autoplaySpeed":3000,"pauseOnHover":true,"pauseOnDotsHover":false,"arrows":true,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.35,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","useTransform":false,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true,"mousewheel":false},"disqus":{"domain":"thebark","url":"https:\/\/thebark.com\/content\/tsa-opts-dogs-floppy-ears","title":"TSA Opts For Dogs With Floppy Ears","identifier":"node\/8641"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
	</head>
	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-8641 node-type-article">
		<div id="skip-link">
			<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
		</div>
		<div class="alert bs-site-alert alert-info" role="alert" style="display:none;"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><h4><a href="https://thebark.com/gift?itm_source=thebark&amp;itm_medium=sitestripe&amp;itm_campaign=holiday_2018">TREAT A FRIEND</a></h4>

<p><a href="https://thebark.com/gift?itm_source=thebark&amp;itm_medium=sitestripe&amp;itm_campaign=holiday_2018">Give the Gift of The Bark—Save up to 58% </a></p>
</div>		<div id="wrapper" class="wrapper-content">
	<div id="sidebar-wrapper"> 
		<button type="button" class="close btn-toggle-menu" data-dismiss="nav" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<nav role="navigation" class="sidebar-nav">
		  					  		  					  		  			<ul class="menu  menu-sidebar menu-categories" aria-labelledby="browse-topics"><li class="menu-9068 first"><a href="https://thebark.com/subscribe?itm_source=thebark&amp;itm_medium=menu&amp;itm_campaign=subscribe_mobile_menu" title="">Subscribe</a></li>
<li class="menu-9069"><a href="/content/well-dog" title="">Wellness</a></li>
<li class="menu-8887"><a href="/content/recipes" title="Dog Food &amp; Recipes">Food &amp; Recipes</a></li>
<li class="menu-9070"><a href="/content/news-views" title="">News</a></li>
<li class="menu-1008"><a href="/category/tags/training" title="Dog Training">Training</a></li>
<li class="menu-8888"><a href="/category/tags/activities-sports" title="Activities &amp; Sports">Activities</a></li>
<li class="menu-9071"><a href="/category/tags/pop-culture" title="">Pop Culture</a></li>
<li class="menu-983"><a href="/content/stories-lit" title="">Stories</a></li>
<li class="menu-8522"><a href="https://thebark.com/galleries/" title="Smiling Dog Photos">Your Dogs</a></li>
<li class="menu-9072"><a href="/content/magazine" title="">In the Magazine</a></li>
<li class="menu-8891"><a href="/content/contests" title="Contests &amp; Promotions">Contests</a></li>
<li class="menu-8900"><a href="/content/marketplace" title="Advertiser Marketplace">Marketplace</a></li>
<li class="menu-9151 last"><a href="https://thebark.com/digitalsub" title="Digital Magazine">Digital Magazine</a></li>
</ul>		  		  		  </nav>
	</div>
	<div id="page-content-wrapper">
				<header id="navbar" role="banner" class="navbar container navbar-default">
		  <div class="container">
			<div class="navbar-header">
			  			  <a class="logo navbar-btn" href="/" title="Home">
				<img src="https://thebark.com/sites/default/files/logo.png" alt="Home" />
			  </a>
			  			</div>
			
			  <div class="navbar-constant">
				<nav role="navigation">
					<div class="navbar-top-header navbar-right">
													<ul class="menu nav navbar-nav menu-header hidden-xs hidden-sm"><li class="menu-633 first"><a href="https://thebark.com/subscribeBarknow" title="">Subscribe</a></li>
<li class="menu-3786"><a href="https://barkgoods.com" title="The Bark Goods Shop">Shop</a></li>
<li class="menu-3043"><a href="/content/magazine" title="The Bark magazines&#039;s Latest Issue">Magazine</a></li>
<li class="menu-8902 last"><a href="/content/quizzes" title="">Quizzes</a></li>
</ul>												<ul class="menu nav navbar-nav menu-search">
							<li class="s-icon">
							  <a href="#" id="showSearch" class="search-box"><span class="glyphicon glyphicon-search"></span></a>
							</li>
						</ul>
					</div>
					<div class="navbar-main-header navbar-left">
						<button class="navbar-nav btn btn-default btn-toggle-menu" type="button">
							<span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span>
						</button>
													<span class="hidden-xs hidden-sm"><ul class="menu nav navbar-nav menu-primary"><li class="first leaf"><a href="https://thebark.com/subscribe?itm_source=thebark&amp;itm_medium=menu&amp;itm_campaign=subscribeBark0" title="Subscribe to The Bark magazine">Subscribe</a></li>
<li class="leaf"><a href="/content/well-dog" title="Wellness">Well Dog</a></li>
<li class="leaf"><a href="/content/dogs-life-1" title="Life with Dogs">Dog&#039;s Life</a></li>
<li class="leaf"><a href="/content/dog-culture" title="Dog Culture">Dog Culture</a></li>
<li class="last leaf"><a href="/content/news-views" title="News &amp; Views">News &amp; Views</a></li>
</ul></span>
											</div>
				  				</nav>
			  </div>
					  </div>
		</header>
				<div class="page-header-container container">
			<div class="row">
				<section role="banner" id="page-header-section" class="col-sm-12">
					  <div class="region region-header">
    <section id="block-dfp-rosl" class="block block-dfp odd clearfix">

      
  <div id="dfp-ad-rosl-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-rosl" class="dfp-tag-wrapper">
  <div class="slug"> </div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rosl");
    });
  </script>
</div>
</div>
</section>
  </div>
				</section> <!-- /#page-header -->
			</div>
		</div>
						<div class="main-container container">
		  <div class="row">

			<section id="main-section" class="col-sm-8 col-md-7 col-lg-8">
			  			  <a id="main-content"></a>
			  				<div class="page-header-prefix"><div class="h4"><a href="/content/travel">Travel</a></div></div>
			  			  				<h1 class="page-header">
					TSA Opts For Dogs With Floppy Ears				</h1>
			  			  				<div class="page-header-suffix"><div class="field field-name-field-article-subtitle">Reducing passenger fear and anxiety a priority</div>By <a href="/category/author/karen-b-london">Karen B. London</a> PhD, December 2018</div>
			  			  			  							  			  			  			  			    <div class="region region-content">
    <section id="block-system-main" class="block block-system odd clearfix">

      
  <article id="node-8641" class="node node-article clearfix">
			
	<div class="slick slick--skin--default slick--optionset--default bkslick unslick" id="slick-node-8641-article-field-article-fullimage-1">
  
                            <div class="slick-media media media--image">
<img class="img-responsive" src="https://thebark.com/sites/default/files/styles/full/public/content/article/full/statefarmdetectiondog.jpg?itok=qG9vD9Y-" alt="" title="" /></div>
            
                      
  </div>
	
	<div class="addthis_inline_share_toolbox_5dmh"></div>	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>If you’ve ever felt as though the Transportation Security Administration (TSA) agents at the airport don’t care at all about how you feel while being screened, you are not alone, but you might be wrong. The evidence for that assertion is that the TSA is making one particular change with the goal of making the experience better for travelers. </p>
<p>In a move aimed at reducing passenger fear and anxiety while going through security checks, they plan to <a href="https://www.newsmax.com/newsfront/tsa-dogs-airport-security/2018/12/24/id/895715/" target="_blank">use more dogs with floppy ears and fewer with pointy ears</a>. They want to lower the stress levels of passengers and they don’t want people to feel afraid. They especially want to make sure that they are not frightening children. </p>
<p>TSA currently trains a number of breeds for detection work. Five of them have floppy ears: Labrador Retrievers, German Shorthaired Pointers, Wirehaired Pointers, Vizslas and Golden Retrievers. The other two have pointy ears: German Shepherds and Belgian Malinois. As dogs retire, administrators are consciously replacing those dogs with individuals who are sporting less intimidating ears. Over three-fourths of the hundreds of dogs working in airports have floppy ears, and that percentage will soon be even higher.</p>
<p>Will the appearance of dogs working for TSA during your travels make a difference to you?</p>
</div></div></div>			
		<footer>
											<div class="field field-name-taxonomy-vocabulary-1 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/tags/work-dogs">work of dogs</a></div><div class="field-item odd"><a href="/category/tags/blog">blog</a></div></div></div>			<div class="field field-name-field-imagecredit field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>photo by <a href="https://flic.kr/p/fPhM6z" target="_blank">State Farm</a>/Flickr</p>
</div></div></div>			
			 			
			<div class="toolbox row">
				<div class="col-md-6">
					<a class="open-comments" role="button" data-toggle="collapse" href="#commentCollapse" aria-expanded="false" aria-controls="commentCollapse">
					  <span class="glyphicon glyphicon glyphicon-plus-sign" aria-hidden="true"></span> View Comments
					</a>
				</div>
				<div class="col-md-6">
					<div class="addthis_inline_share_toolbox_5dmh"></div>
				</div>
			</div>
			<div id="commentCollapse" class="collapse comment-container">
				<div id="disqus_thread"><noscript><p><a href="http://thebark.disqus.com/?url=https%3A%2F%2Fthebark.com%2Fcontent%2Ftsa-opts-dogs-floppy-ears">View the discussion thread.</a></p></noscript></div>			</div>
			
				</footer>
	
</article>

</section>
  </div>
			    <div class="region region-content-bottom">
    <section id="block-views-author-bio-block" class="block block-views odd clearfix">

      
  <div class="view view-author-bio view-id-author_bio view-display-id-block view-dom-id-acb52b251fab781daa8b3c9943b22f4e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    

	
			<div class="col-sm-12 col-md-3">
		
						
	
	<div class="views-field views-field-field-author-photo">				<div class="field-content"><img class="img-responsive" src="https://thebark.com/sites/default/files/styles/mini/public/authors/karen_london_200x250.jpg?itok=CeXb6Sh4" width="150" height="150" alt="" /></div>	</div>	  
			</div>
			  
	
		
						<div class="col-sm-12 col-md-9">
					
	
	<div class="views-field views-field-description">				<div class="field-content"><p>Karen B. London, PhD, is a Certified Applied Animal Behaviorist and Certified Professional Dog Trainer who specializes in working with dogs with serious behavioral problems, including aggression<wbr></wbr>. She is the author of <a href="http://amzn.to/1NrKTM1" target="_blank">five books</a> on canine training and behavior.</p>
</div>	</div>	  
				</div>
		  
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-content-related-block" class="block block-views even clearfix">

        <h2 class="block-title block-title">Related Content</h2>
    
  <div class="view view-content-related view-id-content_related view-display-id-block related-content-box row view-dom-id-f13f102538baf87c2489a7acc4c5457c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-xs-12 col-sm-12 col-md-4">
    <div class="flex-group"> 
	<div class="row-group">
		<div class="views-field views-field-title">		<span class="field-content heading4">
<a href="/content/airport-bathrooms-dogs">Airport Bathrooms for Dogs</a></span><div class="field-content">
By <a href="/category/author/karen-b-london">Karen B. London, PhD</a></div>		</div>	</div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even col-xs-12 col-sm-12 col-md-4">
    <div class="flex-group"> 
	<div class="row-group">
		<div class="views-field views-field-title">		<span class="field-content heading4">
<a href="/content/air-travel-service-or-support-dogs">Air Travel With Service or Support Dogs</a></span><div class="field-content">
By <a href="/category/author/karen-b-london">Karen B. London, PhD</a></div>		</div>	</div>
</div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-xs-12 col-sm-12 col-md-4">
    <div class="flex-group"> 
	<div class="row-group">
		<div class="views-field views-field-title">		<span class="field-content heading4">
<a href="/content/ways-save-money-when-traveling-dogs">Ways to Save Money When Traveling With Dogs</a></span><div class="field-content">
By <a href="/category/author/candy-pilar-godoy">Candy Pilar Godoy</a></div>		</div>	</div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block odd clearfix">

        <h2 class="block-title block-title">Sponsored Content</h2>
    
  <div id="ld-5594-1507"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:10516884084984678,size:[0, 0],id:"ld-5594-1507"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
</section>
<section id="block-block-65" class="block block-block even clearfix">

        <h2 class="block-title block-title">FROM AROUND THE WEB</h2>
    
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9453753578009512"
     data-matched-content-rows-num="1"
     data-matched-content-columns-num="3"
     data-matched-content-ui-type="image_stacked"
     data-ad-slot="1194981353"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</section>
  </div>
			</section>

						  <aside id="side-section" class="col-sm-4 col-md-5 col-lg-4" role="complementary">
				  <div class="region region-sidebar-second">
    <section id="block-views-7784fd0c3042500c1f568b2a7ab5cdaa" class="block block-views odd clearfix">

      
  <div class="view view-bark-subscription-services view-id-bark_subscription_services view-display-id-block view-dom-id-d47f3c60b2398c0dedbd172ab01bbc0a">
            <div class="view-header">
      <div class="bss-box-head"><a>Subscribe &amp; Save</a></div>
<a href="https://thebark.com/subs/?section=subscribe-now?itm_source=thebark&amp;itm_medium=subbox&amp;itm_campaign=bss_ordernow" class="bssbtn btn btn-default">ORDER NOW</a>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-article-fullimage">        <div class="field-content"><a href="http://thebark.com/subscribe?itm_source=thebark&amp;itm_medium=subbox&amp;itm_campaign=bss_cover"><img class="img-responsive" src="https://thebark.com/sites/default/files/styles/thumbnail/public/content/article/full/fc_winter2018_bark96_nobar_full.jpg?itok=djKPan-6" alt="The Bark magazine - Issue 96 - Winter 2018" title="The Bark magazine - Issue 96 - Winter 2018" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="subscriber-services">
<li><a href="http://thebark.com/renew?itm_source=thebark&amp;itm_medium=subbox&amp;itm_campaign=bss_renew" alt="Renew The Bark magazine" title="Renew The Bark magazine">Renew</a></li>
<li><a href="http://thebark.com/gift?itm_source=thebark&amp;itm_medium=subbox&amp;itm_campaign=bss_gifts" alt="Give Gifts to The Bark magazine" title="Give Gifts to The Bark magazine">Gift a Gift</a></li>
<li><a href="http://thebark.com/content/subscription-services?itm_source=thebark&amp;itm_medium=subbox&amp;itm_campaign=bss_services" alt="The Bark magazine Subscriber Services" title="The Bark Subscriber Services">Subscriber Services</a></li>
</ul>    </div>
  
  
</div>
</section>
<section id="block-dfp-ros1" class="block block-dfp even clearfix">

      
  <div id="dfp-ad-ros1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-ros1" class="dfp-tag-wrapper">
  <div class="slug"> </div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-ros1");
    });
  </script>
</div>
</div>
</section>
<section id="block-views-side-recommended-posts-block" class="block block-views odd clearfix">

        <h2 class="block-title block-title">Bark Recommends</h2>
    
  <div class="view view-side-recommended-posts view-id-side_recommended_posts view-display-id-block bark-color-box view-dom-id-7170ac647392b745aed6939c3da37a87">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-subsection">        <div class="field-content h4">DogPatch</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/finding-farley">Finding Farley</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-subsection">        <div class="field-content h4">Stories &amp; Lit</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/devotion">Devotion</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-subsection">        <div class="field-content h4">Humane</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/no-kill-nation-0">No Kill Nation</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-subsection">        <div class="field-content h4">DogPatch</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/best-brightest-world-dogs">The Best &amp; Brightest in the World of Dogs</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-dfp-ros2" class="block block-dfp even clearfix">

      
  <div id="dfp-ad-ros2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-ros2" class="dfp-tag-wrapper">
  <div class="slug"> </div>  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-ros2");
    });
  </script>
</div>
</div>
</section>
<section id="block-views-b3ae38a020f1103a6666107b93926c28" class="block block-views odd clearfix">

        <h2 class="block-title block-title">Also on The Bark</h2>
    
  <div class="view view-side-recommended-posts-filter- view-id-side_recommended_posts_filter_ view-display-id-block bark-color-box view-dom-id-893b0ef9205b148d049fb61de3df2a1b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/tsa-opts-dogs-floppy-ears" class="active">TSA Opts For Dogs With Floppy Ears</a></span>  </div>  
  <div class="views-field views-field-field-author">        
By <a href="/category/author/karen-b-london">Karen B. London, PhD</a>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/dog-friendly-fall-travel-ideas">Dog-Friendly Fall Travel Ideas</a></span>  </div>  
  <div class="views-field views-field-field-author">        
By <a href="/category/author/bark">The Bark</a>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/hike-continental-divide-your-dog">Hike the Continental Divide with Your Dog</a></span>  </div>  
  <div class="views-field views-field-field-author">        
By <a href="/category/author/bark">The Bark</a>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content">
<a href="/content/dog-amazon-adopted-irishman">Dog From The Amazon Adopted By Irishman</a></span>  </div>  
  <div class="views-field views-field-field-author">        
By <a href="/category/author/karen-b-london">Karen B. London, PhD</a>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-20" class="block block-block even clearfix">

        <h2 class="block-title block-title">Follow Us</h2>
    
  <div class="addthis_inline_follow_toolbox_gnb4"></div>
</section>
<section id="block-block-69" class="block block-block odd clearfix">

      
  <iframe src="https://thebark.com/bark-offers/form/BARK-SUBSCRIBE-FORM.php" width="100%" height="610" scrolling="no" style="border:0; overflow:hidden;">
  <p>Your browser does not support iframes.</p>
</iframe>
</section>
  </div>
			  </aside>  <!-- /#sidebar-second -->
			
		  </div>
		</div>
					<div class="highlighted second container">
				 <div class="row">
					<section id="highlighted-second-section" class="col-sm-12">
						<div class="">  <div class="region region-highlighted-second">
    <section id="block-block-66" class="block block-block odd clearfix">

      
  <div id="mc_embed_signup_bark_footer">
<h3>GET THE SCOOP!</h3>
    <div class="lead">Sign up for our newsletter and stay in the know.</div>
<form action="https://thebark.us1.list-manage.com/subscribe/post?u=306bffbddb6f6dfc426d930cd&amp;id=e8c8dbbec1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
		<div style="display:none;">
			<input type="checkbox" value="1" name="group[3][1]" id="mce-group[3]-3-0" checked="checked">
			<input type="checkbox" value="2" name="group[3][2]" id="mce-group[3]-3-1" checked="checked">
			<input type="checkbox" value="4" name="group[3][4]" id="mce-group[3]-3-2" checked="checked">
			<input type="checkbox" value="16" name="group[3][16]" id="mce-group[3]-3-4" checked="checked">
			<input type="hidden" value="BRK_SITE" name="SIGNUP" class="hidden" id="mce-SIGNUP">
		</div>
	<input type="email" value="" name="EMAIL" class="form-control email" id="mce-EMAIL" placeholder="your email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_306bffbddb6f6dfc426d930cd_e8c8dbbec1" tabindex="-1" value=""></div>
   <input type="submit" value="Go" name="subscribe" id="mc-embedded-subscribe" class="default-btn btn button">
    </div>
</form>
</div>
</section>
  </div>
</div>
					 </section>
				 </div>
			</div>
				<footer id="footer" class="footer container">	
			  <div class="region region-footer">
    <section id="block-menu-menu-services" class="block block-menu odd clearfix">

        <h2 class="block-title block-title">Services:</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://thebark.com/subscribe" title="">Magazine Subscription</a></li>
<li class="leaf"><a href="https://thebark.com/gift" title="">Gift Subscription</a></li>
<li class="leaf"><a href="https://thebark.com/renew" title="">Renewal Subscription</a></li>
<li class="leaf"><a href="https://barkgoods.com" title="BarkGoods">Shop BarkGoods</a></li>
<li class="leaf"><a href="/content/marketplace" title="">Marketplace</a></li>
<li class="leaf"><a href="/content/newsletter" title="Newsletter">Newsletter</a></li>
<li class="last leaf"><a href="http://www.shareasale.com/shareasale.cfm?merchantID=29923" title="Become a Bark Affiliate">Become a Bark Affiliate</a></li>
</ul>
</section>
<section id="block-menu-menu-whoweare" class="block block-menu even clearfix">

        <h2 class="block-title block-title">ABOUT THE BARK:</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/content/about-us" title="About Us">About Us</a></li>
<li class="leaf"><a href="/content/available-job-openings" title="Available Job Openings">Jobs</a></li>
<li class="leaf"><a href="/content/advertising" title="Advertising">Advertising</a></li>
<li class="leaf"><a href="/content/press" title="Press">Press</a></li>
<li class="leaf"><a href="/content/submission-guidelines" title="Submission Guidelines">Editorial Submission Guidelines</a></li>
<li class="leaf"><a href="/content/terms-service" title="Terms of Service">Terms of Service</a></li>
<li class="last leaf"><a href="/content/privacy-policy" title="Privacy Policy">Privacy Policy</a></li>
</ul>
</section>
<section id="block-block-1" class="block block-block odd clearfix">

      
  <p>Copyright &copy; 1997-2018 The Bark, Inc. Dog Is My Co-Pilot&reg; is a registered trademark of The Bark, Inc</p>

</section>
  </div>
			<div id="search-popup" class="hidden">
				<div id="search" class="open">
				<button data-widget="remove" id="hideSearch" class="close" type="button">×</button>
				<form action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="has-error form-item form-item-search form-type-textfield form-group"><input class="navbar-form form-control form-text required error" role="search" placeholder="Type search words here" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" /></div>        </div>
              </div>
              <div class="views-exposed-widget views-widget-sort-by">
        <div class="form-item form-item-sort-by form-type-select form-group"> <label class="control-label" for="edit-sort-by">Sort by</label>
<div class="bef-select-as-links"><div class="form-item"><div class="form-item form-item-edit-sort-by-search-api-relevance form-type-bef-link form-group"><a href="https://thebark.com/search" class="active">Relevance</a></div><div class="form-item form-item-edit-sort-by-created form-type-bef-link form-group"><a href="https://thebark.com/search?sort_by=created">Newest</a></div></div><select class="form-control form-select" style="display: none;" id="edit-sort-by" name="sort_by"><option value="search_api_relevance" selected="selected">Relevance</option><option value="created">Newest</option></select><input type="hidden" class="bef-new-value" name="sort_by" value="search_api_relevance" /></div></div>      </div>
      <div class="views-exposed-widget views-widget-sort-order">
              </div>
                <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-search" name="" value="Search" class="btn btn-primary form-submit">Search</button>
    </div>
          <div class="views-exposed-widget views-reset-button">
        <button type="submit" id="edit-reset" name="op" value="Reset" class="btn btn-default form-submit">Reset</button>
      </div>
      </div>
</div>
</div></form>				</div>
			</div>
		</footer>
	</div>	
</div>		<script src="https://thebark.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
	</body>
</html>
