<!DOCTYPE html><html lang="en" dir="ltr" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head><link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msvalidate.01" content="FF983E0AA5D45F7201F665B00FB29C95" /><!--[if IE]><![endif]--><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="preconnect" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="preconnect" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="preconnect" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//static.addtoany.com" /><link rel="preconnect" href="//static.addtoany.com" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="dns-prefetch" href="//static.thebark.com" /><!--[if IE 9]><link rel="prefetch" href="//static.thebark.com" /><![endif]--><link rel="shortcut icon" href="https://static.thebark.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" /><link href="https://static.thebark.com/sites/default/files/styles/mobile/public/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg?itok=UgLpne6D" rel="preload" as="image" /><link href="https://fonts.gstatic.com/" rel="preconnect" /><meta name="description" content="The evolution of pathogens to resist drugs designed to kill them is widely understood to be one of the biggest public health challenges of our time. One key to curbing antimicrobial resistance is more judicious use of antibiotics in medicine. But a glaring deficiency hampers the effort for companion animal veterinarians: No one knows how much of the drugs are used in cats and" /><meta name="abstract" content="The evolution of pathogens to resist drugs designed to kill them is widely understood to be one of the biggest public health challenges of our time. One key to curbing antimicrobial resistance is more judicious use of antibiotics in medicine. But a glaring deficiency hampers the effort for companion animal veterinarians: No one knows how much of the drugs are used in cats and dogs nationally." /><meta name="keywords" content="news, health care, research" /><meta name="rating" content="general" /><meta name="generator" content="Drupal 7 (http://drupal.org)" /><link rel="canonical" href="https://thebark.com/content/two-studies-examine-antibiotic-use-cats-and-dogs" /><link rel="shortlink" href="https://thebark.com/node/9621" /><meta property="fb:app_id" content="1922868978003326" /><meta property="og:site_name" content="The Bark" /><meta property="og:type" content="article" /><meta property="og:title" content="Two Studies to Examine Antibiotic Use in Cats and Dogs" /><meta property="og:url" content="https://thebark.com/content/two-studies-examine-antibiotic-use-cats-and-dogs" /><meta property="og:description" content="The evolution of pathogens to resist drugs designed to kill them is widely understood to be one of the biggest public health challenges of our time. One key to curbing antimicrobial resistance is more judicious use of antibiotics in medicine. But a glaring deficiency hampers the effort for companion animal veterinarians: No one knows how much of the drugs are used in cats and dogs nationally." /><meta property="og:updated_time" content="2021-06-15T00:30:01" /><meta property="og:image" content="https://static.thebark.com/sites/default/files/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg" /><meta property="og:image" content="https://static.thebark.com/sites/default/files/default_images/default.jpg" /><meta property="og:image:url" content="https://static.thebark.com/sites/default/files/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg" /><meta property="og:image:url" content="https://static.thebark.com/sites/default/files/default_images/default.jpg" /><meta property="og:image:secure_url" content="https://static.thebark.com/sites/default/files/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg" /><meta property="og:image:secure_url" content="https://static.thebark.com/sites/default/files/default_images/default.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@the_bark" /><meta name="twitter:creator:id" content="37724979" /><meta name="twitter:url" content="https://thebark.com/content/two-studies-examine-antibiotic-use-cats-and-dogs" /><meta name="twitter:title" content="Two Studies to Examine Antibiotic Use in Cats and Dogs" /><meta name="twitter:description" content="The evolution of pathogens to resist drugs designed to kill them is widely understood to be one of the biggest public health challenges of our time. One key to curbing antimicrobial resistance is" /><meta name="twitter:image" content="https://static.thebark.com/sites/default/files/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg" /><title>Two Studies to Examine Antibiotic Use in Cats and Dogs | The Bark</title><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=dLmOYndkBG"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=dLmOYndkBG"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=dLmOYndkBG"><link rel="manifest" href="/manifest.json?v=dLmOYndkBG"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=dLmOYndkBG" color="#eb5400"><meta name="theme-color" content="#ffffff"><style>
@font-face {
font-family: 'Roboto Condensed';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7DQ.woff2) format('woff2');
unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
font-family: 'Roboto Condensed';
font-style: normal;
font-weight: 700;
font-display: swap;
src: url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYbw.woff2) format('woff2');
unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
@font-face {
font-family: 'Roboto Slab';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rj.woff2) format('woff2');
unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style><script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__9zevyd0vccxBdypcX9OJeu887I9k_IxZIqGmgb98Hdk__4Lo4vlKxcA_FllDpwXk6H3hwXeIsDX8niPqxP-g-20o__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__MkG82e5j69ErgsHq_7QBeAdoS8pEkzQwu64yGdDmd74__LdmWxYHPPQjexIAyMZFKElygA3EXgV_C1ybA21_Vmgc__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__eFKSCujfWyJYO8J-qSi6T_n29lROS8isvrxzANeHaAY__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__fgG2lTIW9ZRBEbKdf-WNn2G--Db4_aRBYOqTcHRrVY0__sQZmbR2DMBnS9U84l2o4fLeqjmnDc4BTyCKyMQbq3lU__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__8G_KhNEQQnr64ryGMSvavmodDUQ7t1rQZk4gl69Ghuo__7g40UeM74r8hkrzDC6Hbb7RReIGNu-Jsb5XAbAPKIeA__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__meV775XAaSNy0FJwTkxaNLa8-fe32tRZpc5eVbTUAAg__mcVWZgjs9eDFGHYgF5SdzWGWKYW5mwACUPCwkyNgupc__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__5ygY1PWRHMHu3dbuTBDgH3AwdSpMQi-eDX0y9oi9yyA__8koxIbKkDDW8DhtMjn5l_NfDMxPZwgiHrJpSEIHeN0M__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__lNW1T4F2XaZEhCtliBtQ1RcVDyyuNDHk3pzIpQy2VzA__wNTjsCVaNUtW_xprV2prfu5CjND7JX5FfC9Ze4uXxg8__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__gTu8h346bsuAVNbXYkMX8I0KTM8DoDmJOS0uugQbdMA__JDtuHMVKgG9FYb6ZUDqVyAqaf3nZn7b1ydUyyVjf0OY__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><link type="text/css" rel="stylesheet" href="https://static.thebark.com/sites/default/files/advagg_css/css__8uU96yyh02QHnXxm_9IVMl_Of62_hMGz9FqWttWW3Kc__FBzjQS6JPnXRUGRJYBMbEC1bdJWqhJBAwFJyjPyRrkE__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.css" media="all" /><!--[if lt IE 9]><script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script><![endif]--><script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_domain_name = ".thebark.com";window.google_analytics_uacct = "UA-902124-1";
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-902124-1", {"cookieDomain":".thebark.com"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension9", "9621");ga("set", "dimension11", "News \u0026amp; Insights, Studies");ga("set", "dimension12", "Lisa Wogan");ga("set", "dimension13", "tbc");ga("send", "pageview");
//--><!]]>
</script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__Dx87WVqe4v5JxdO5NQXWuqi4N2DXrrivAJ5F7KUcBCY__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js" async="async"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__HxTbhN-HTG8H6pU8ZNTXLhmTeg8fhzG_sbeVLz0gBqU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js" defer="defer" async="async"></script><script>
(function(w, d) {
w.adthrive = w.adthrive || {};
w.adthrive.cmd = w.adthrive.cmd || [];
w.adthrive.plugin = 'adthrive-ads-1.0.40-manual';
w.adthrive.host = 'ads.adthrive.com';
var s = d.createElement('script');
s.async = true;
s.referrerpolicy='no-referrer-when-downgrade';
s.src = 'https://' + w.adthrive.host + '/sites/5c6718b40a04d9393660fc51/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href);
var n = d.getElementsByTagName('script')[0];
n.parentNode.insertBefore(s, n);
})(window, document);
</script><script>
adthrive.cmd.push(function() {
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
.addSize([1024, 768], [[970, 250], [970, 90], [728, 280], [728, 90]])
.addSize([728, 0], [[728, 90]])
.addSize([500, 0], [[468, 60]])
.addSize([0, 0], [[320, 50]])
.build();
googletag.defineSlot('/2139166/NATIVE', ['fluid'], 'div-gpt-ad-2432854-0')
.addService(googletag.pubads());
googletag.defineSlot('/2139166/BARK_HOME_728x90', [[320,50],[468,60],[728,90]], 'div-gpt-ad-2432854-1')
.defineSizeMapping(mapping)
.addService(googletag.pubads());
googletag.defineSlot('/2139166/ROS1', [[300,100],[300,250],[300,600]], 'div-gpt-ad-2432854-2')
.addService(googletag.pubads());
googletag.defineSlot('/2139166/ROS2', [[300,100],[300,250],[300,600]], 'div-gpt-ad-2432854-3')
.addService(googletag.pubads());
googletag.defineSlot('/2139166/ROS3', [[300,250]], 'div-gpt-ad-2432854-4')
.addService(googletag.pubads());
googletag.defineSlot('/2139166/ROS5', [[300,100],[300,250]], 'div-gpt-ad-2432854-5')
.addService(googletag.pubads());
googletag.defineSlot('/2139166/ROSL', [[320,50],[468,60],[728,90],[728,280],[970,90],[970,250]], 'div-gpt-ad-2432854-6')
.defineSizeMapping(mapping)
.addService(googletag.pubads());
googletag.pubads().setTargeting("Node", "node/9621"); 				googletag.pubads().setTargeting("Tags", ["news","health care","research","Lisa Wogan","Repost"]); 				googletag.pubads().setTargeting("Subsection", ["News & Insights","Studies"]); 			  });
});
</script></head><body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-9621 node-type-article content-standard"><div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Skip to main content</a></div><div id="wrapper" class="wrapper-content"><div id="sidebar-wrapper"> <button type="button" class="close btn-toggle-menu" data-dismiss="nav" aria-label="Close"><span aria-hidden="true">&times;</span></button><nav role="navigation" class="sidebar-nav"><ul class="menu menu-sidebar menu-categories" aria-labelledby="browse-topics"><li class="menu-9069 first"><a href="/content/well-dog" title="">Wellness</a></li><li class="menu-9068"><a href="https://thebark.com/content/dogs-life-1" title="Dog&#039;s Life">Dog&#039;s Life</a></li><li class="menu-9071"><a href="https://thebark.com/content/dog-culture" title="">Dog Culture</a></li><li class="menu-9070"><a href="/content/news-views" title="">News</a></li><li class="menu-8887"><a href="/content/recipes" title="Dog Food &amp; Recipes">Food &amp; Recipes</a></li><li class="menu-1008"><a href="/category/tags/dog-training" title="Dog Training">Training</a></li><li class="menu-8888"><a href="/category/tags/activities-sports" title="Activities &amp; Sports">Activities</a></li><li class="menu-983"><a href="/content/stories-lit" title="">Stories</a></li><li class="menu-8522"><a href="https://thebark.com/content/smiling-dogs" title="Smiling Dog Photos">Your Dogs</a></li><li class="menu-8891"><a href="/content/contests" title="Contests &amp; Promotions">Contests</a></li><li class="menu-9151 last"><a href="https://thebark.com/content/newsletter" title="Newsletters">Newsletters</a></li></ul> </nav></div><div id="page-content-wrapper"><header id="navbar" role="banner" class="navbar container navbar-default"><div class="container"><div class="navbar-header"> <a class="logo navbar-btn" href="/" title="Home"><img src="https://static.thebark.com/sites/default/files/thebark-logo_0.png" alt="Home" /> </a></div><div class="navbar-constant"><nav role="navigation"><div class="navbar-top-header navbar-right"><ul class="menu nav navbar-nav menu-header hidden-xs hidden-sm"><li class="menu-633 first"><a href="https://thebark.com/content/newsletter" title="">Newsletter</a></li><li class="menu-8902"><a href="/content/contests" title="">Giveaways</a></li><li class="menu-10283 last"><a href="/content/valentines-day-gift-guide" title="Valentine’s Day Gift Guide">Gift Guides</a></li></ul><ul class="menu nav navbar-nav menu-search"><li class="s-icon"> <a href="#" id="showSearch" class="search-box"><span class="glyphicon glyphicon-search"></span></a></li></ul></div><div class="navbar-main-header navbar-left"><button class="navbar-nav btn btn-default btn-toggle-menu" type="button"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></button><span class="hidden-xs hidden-sm"><ul class="menu nav navbar-nav menu-primary"><li class="first leaf"><a href="/content/well-dog" title="Wellness">Well Dog</a></li><li class="leaf"><a href="/content/dogs-life-1" title="Life with Dogs">Dog&#039;s Life</a></li><li class="leaf"><a href="/content/dog-culture" title="Dog Culture">Dog Culture</a></li><li class="last leaf"><a href="/content/news-views" title="News &amp; Views">News &amp; Views</a></li></ul></span></div> </nav></div></div></header><div class="main-container container"><div class="row at-header-ad"></div><div class="row"><section id="main-section" class="col-sm-8 col-md-7 col-lg-8"> <a id="main-content"></a><div class="page-header-prefix"><div class="h4"><a href="/content/blog">News &amp; Insights</a></div></div><h1 class="page-header">Two Studies to Examine Antibiotic Use in Cats and Dogs</h1><div class="page-header-suffix"><div class="field field-name-field-article-subtitle">Researchers look to veterinarians, digital records in ambitious data-collection effort</div>By <a href="/category/author/lisa-wogan">Lisa Wogan</a>, June 2021</div><div class="region region-content"> <section id="block-system-main" class="block block-system odd clearfix"> <article id="node-9621" class="node node-article node--article--full clearfix"><div class="slick slick--skin--default slick--optionset--default bkslick unslick" id="slick-node-9621-article-field-article-fullimage-1"><div class="slick-media media media--image"><picture class="img-responsive"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://static.thebark.com/sites/default/files/styles/full/public/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg?itok=CH21kV6v 1x" data-aspectratio="750/500" media="(min-width: 992px)" /><source srcset="https://static.thebark.com/sites/default/files/styles/large/public/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg?itok=XZaWmQ8f 1x" data-aspectratio="450/300" media="(min-width: 768px)" /><source srcset="https://static.thebark.com/sites/default/files/styles/mobile/public/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg?itok=UgLpne6D 1x" data-aspectratio="350/233" media="(max-width: 767px)" /><!--[if IE 9]></video><![endif]--><!--[if lt IE 9]><img class="img-responsive" src="https://static.thebark.com/sites/default/files/styles/feature/public/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg?itok=3-z8gB4n" alt="Antibiotic Use in Cats and Dogs" title="" /><![endif]--><!--[if !lt IE 9]><!--><img class="img-responsive" srcset="https://static.thebark.com/sites/default/files/styles/feature/public/content/article/full/wogan-antibiotics-vin-study-istock-1044460256-800x533-opt_1.jpg?itok=3-z8gB4n 400w" alt="Antibiotic Use in Cats and Dogs" title="" /><!-- <![endif]--></picture></div></div><span class="a2a_kit a2a_kit_size_25 a2a_target addtoany_list" id="da2a_2"> <a class="a2a_button_print"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a> <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fthebark.com%2Fcontent%2Ftwo-studies-examine-antibiotic-use-cats-and-dogs&amp;title=Two%20Studies%20to%20Examine%20Antibiotic%20Use%20in%20Cats%20and%20Dogs"></a> </span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The evolution of pathogens to resist drugs designed to kill them is widely understood to be one of the biggest public health challenges of our time. One key to curbing antimicrobial resistance is more judicious use of antibiotics in medicine.</p><p>But a glaring deficiency hampers the effort for companion animal veterinarians: No one knows how much of the drugs are used in cats and dogs nationally.</p><p>The U.S. Food and Drug Administration began to address this lack last year by awarding $200,000 grants to each of two projects that will collect antibiotic-use data from companion animal practices countrywide. <a href="https://reporter.nih.gov/project-details/10165109" rel="noopener noopener" target="_blank">Researchers at the University of Minnesota</a> College of Veterinary Medicine are recruiting practices to participate in a survey through which they will report information for all cases seen during one day in August. Another team, at <a href="https://reporter.nih.gov/project-details/10166402" rel="noopener noopener" target="_blank">North Carolina State University</a> College of Veterinary Medicine, is designing a method to analyze relevant data in electronic medical records. Each grant is renewable for four additional years.</p><p>Together, the projects could create the first comprehensive picture of antibiotic use in American pets.</p><section id="block-block-71" class="block block-block odd clearfix"><div id="mc_embed_signup_bark_inside"><div class="row"><div class="col-md-7 col-sm-12"><h4>GET THE BARK NEWSLETTER IN YOUR INBOX!</h4><p>Sign up and get the answers to your questions.</p></div><div class="col-md-5 col-sm-12">Email Address:<form action="https://thebark.us1.list-manage.com/subscribe/post?u=306bffbddb6f6dfc426d930cd&amp;id=e8c8dbbec1" method="post" id="mc-inline-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div style="display:none;"><input type="checkbox" value="1" name="group[3][1]" id="mce-group[3]-3-0" checked="checked"><input type="checkbox" value="2" name="group[3][2]" id="mce-group[3]-3-1" checked="checked"><input type="checkbox" value="4" name="group[3][4]" id="mce-group[3]-3-2" checked="checked"><input type="checkbox" value="8" name="group[3][8]" id="mce-group[3]-3-4" checked="checked"><input type="checkbox" value="32" name="group[3][32]" id="mce-group[3]-3-5" checked="checked"><input type="hidden" value="BRK_INNER_v2" name="SIGNUP" class="hidden" id="mce-SIGNUP"> <input type="hidden" value="/content/two-studies-examine-antibiotic-use-cats-and-dogs" name="SOURCE" class="hidden" id="mce-SOURCE"></div><input type="email" value="" name="EMAIL" class="form-control email" id="mce-EMAIL" placeholder="your email address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_306bffbddb6f6dfc426d930cd_e8c8dbbec1" tabindex="-1" value=""></div> <input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="default-btn btn button"><div id="mce-responses" class="clear"><div class="response" id="mce-in-error-response" style="display:none"></div><div class="response" id="mce-in-success-response" style="display:none"></div></div></div></form></div></div></div><script type="text/javascript">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</script></section><p>Human medicine has been <a href="https://news.vin.com/apputil/image/handler.ashx?docid=10198670" rel="noopener noopener" target="_blank">concerned about antibiotic resistance</a> going back to the 1960s. (Strictly defined, antibiotics are a subset of antimicrobial drugs but the terms often are used interchangeably.) Engagement on the veterinary front is more recent. </p><p>The FDA Center for Veterinary Medicine <a href="https://www.fda.gov/animal-veterinary/antimicrobial-resistance/timeline-fda-action-antimicrobial-resistance" rel="noopener noopener" target="_blank">began in the 1990s</a> to restrict the use in food animals of antimicrobial drugs deemed important in human medicine, leading to a ban in 2017 on the use of the drugs in livestock feed for the sole purpose of spurring growth. In 2020, the agency <a href="https://news.vin.com/doc/?id=9510589" rel="noopener noopener" target="_blank">shifted toward companion animals</a>.</p><p>The expanded view is overdue, according to Dr. Jennifer Granick, an associate professor at the University of Minnesota College of Veterinary Medicine. Granick points to a <a href="https://www.vin.com/apputil/image/handler.ashx?docid=10201735" rel="noopener noopener" target="_blank">study of the human skin microbiome</a> to illustrate why antibiotic resistance in pets matters to humans. The skin microbiome is the community of microorganisms, such as bacteria and fungi, that live on skin. The study showed that the skin microbiomes of two adults in a household were similar, but substantially more so if there was a child or dog in the house. Granick said they serve as a kind of "mixing vessel." </p><p>"You can't look at data like that and think that antibiotic resistance in humans doesn't affect animals and antibiotic resistance in animals doesn't affect humans," Granick said. "We know these relationships exist, but we haven't taken a good hard look at how we are prescribing in companion animal medicine."</p><p>The study she is heading aims to do just that. The Minnesota team will collect data using a point prevalence survey, a method in which standardized data is collected across many locations at a given moment in time. In public health, point prevalence surveys have been used to estimate antibiotic use nationally in acute care and long-term care facilities.</p><p>In the veterinary project, participating clinics will report one day's worth of patient-visit information, including reason for visit, any diagnostic tests conducted and any antibiotics prescribed, including the indication for the antibiotics. By collecting information on all patients, researchers will be able to estimate the prevalence of antibiotic use. The clinics will enter the data online into a secure web-based application. Each clinic will provide data for one day of their choice between Aug. 16 and 29. The survey will be repeated in 2023.</p><p>The researchers plan to recruit a minimum of 100 clinics, 25 each in four regions, but they are hoping 10 times that number participate. "The more people, the better for the profession," Granick said.</p><p>The survey results, she said, will provide a needed baseline.</p><p>"If we ramp up efforts as a profession, which is happening now, around antibiotic prescribing and antimicrobial stewardship, we can repeat this process a few years down the road and see what progress we've made," she said. "And if we've made progress, that's great; we know what efforts are working. If we haven't made progress, we can see where we need to redouble efforts and provide more support for appropriate prescribing."</p><p>Before it landed the FDA grant, the Minnesota team began the work in 2018 with a pilot project collecting surveys once a month at the university's Veterinary Medical Center. That spawned surveys in 19 companion animal general practices in Minnesota and North Dakota, supported by internal funds. Last year, with FDA funding, the team conducted a survey of 14 veterinary teaching hospitals around the country. The teaching hospital surveys will repeat in 2022 and 2024.</p><p>The early results taught the researchers to hone their focus. While they will collect information on all antibiotic use, they will also gather more specific data for a subset of diseases. "We know that there are certain areas where there's a lot of prescribing and where there are guidelines available for practitioners," Granick said. "We felt it was important to gather information around those particular disease processes." These include urinary and respiratory infections in cats and dogs and skin infections in dogs.</p><p>Another area for focus, she said, is the prescribing of metronidazole for acute diarrhea. Granick cited research that suggests metronidazole does not hasten the resolution of acute diarrhea and may negatively impact the biome. Understanding how it's prescribed can lay the basis for future guidelines on its use.</p><p>Even before guidelines are created or modified, Granick said, just collecting the data and making it available to the veterinary community can be powerful. "There is good evidence in human medicine that even without heroic antimicrobial stewardship interventions, just providing data to practitioners can change their behavior," she explained.</p><h3>Employing artificial intelligence</h3><p>Dr. Cristina Lanzas leads a research project at the University of North Carolina College of Veterinary Medicine that will tap electronic medical records to understand antibiotic use in compantion animals nationwide. It's a key first step to curbing misuse, she said: "If you don't measure something, it is very difficult to have any change."</p><p>Dr. Cristina Lanzas agrees that data on its own is transformative. Lanzas leads the North Carolina State team that aims to create a nationwide digital surveillance system that will automatically collect from electronic medical records any information related to antimicrobial drug prescribing. The records are housed in practice information management software, or PIMS.</p><p><a href="https://news.vin.com/doc/?id=8680347" rel="noopener noopener" target="_blank">Extracting information from veterinary medical records</a> has interested researchers for many years, but the lack of uniformity in recordkeeping has been an obstacle to studies like this one. </p><p>That's changing, according to Lanzas. "We have all this potential for data, but definitely we have had to wait [for] advances on artificial intelligence to help us harvest it in an efficient way," she explained. "Some of the things we are proposing maybe five years ago would not have been possible."</p><p>An associate professor in infectious diseases, Lanzas has crunched antimicrobial-drug data contained in human medical records, a uniform system driven by Medicare/Medicaid that has proven beneficial to researchers. Veterinary records lack that consistency.</p><p>Something as seemingly simple as identifying which antibiotic was prescribed can be tricky. The prescribing veterinarian may use an abbreviation, the brand name or a generic name, or introduce typos into the record.</p><p>"How [do] you reconcile that all these different names mean the same thing? That's when new techniques of natural language processing come in," Lanzas said.</p><p>Natural language processing enables artificial intelligence to make sense of idiosyncratic human language. This is especially important when it comes to veterinarians' notes in the medical record, known to data analysts as "free text," which may contain important answers to the question of why an antibiotic was or was not prescribed.</p><p>"Understanding why people are prescribing antibiotics based on the electronic records is very, very complex," Lanzas said.</p><p>Another challenge for researchers is the difficulty of gaining access to the wide variety of PIMS in use today. NC State has overcome this obstacle by partnering with a commercial company that already interacts with and extracts data from a broad array of practice management software within its existing data agreements. The data is aggregated and cannot be traced back to individual practices, Lanzas said.</p><p>Like Minnesota, the NC State team has piloted its project, in its case using records from the teaching hospital on campus and some private practices in the state. The researchers are currently studying what they get when they extract data from the PIMS relating to urinary tract infections. They ask: Are we seeing what we think we should be seeing? Essentially, they are double-checking the AI to make sure it is extracting and interpreting the information correctly.</p><p>Once the NC State researchers confirm the system is working as intended, they will expand data collection to general practice, specialty and emergency hospitals around the country for ongoing surveillance. Lanzas said they have not identified a target number of practices yet.</p><p>The data will be made available to other researchers through a web-based portal. Ideally, Lanzas said, there will be opportunities for practices to benchmark their antimicrobial-use against national trends.</p><p>"People want to do better when it comes to antibiotic stewardship," she said, "but they just don't know where they are."</p><p>The team at the University of Minnesota is also developing an automated system to collect antimicrobial-use data from PIMS, as part of its FDA-funded research. They are in the early stages of creating what they're calling the <a href="https://cavsnet.umn.edu/" rel="noopener noopener" target="_blank">Companion Animal Veterinary Surveillance Network</a>, with help from colleagues at the University of Liverpool in England. </p><p>Researchers in the United Kingdom have pioneered the use of practice data for research. Both the Small Animal Veterinary Surveillance Network at the University of Liverpool and the Veterinary Companion Animal Surveillance System at the Royal Veterinary College are already collecting and sharing data from PIMS on the use of antimicrobials.</p><p>Meanwhile, the NC State and Minnesota teams meet regularly and collaborate to move their projects forward.</p><p>"Being able to use electronic records for research, that is one of those last frontiers," Lanzas said. "If we want to do research on this scale, we really have to figure it out."</p></div></div></div><div class="field field-name-field-relatedlinks field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Republished with permission. Originally published on <a href="https://news.vin.com/doc/?id=10201066" rel="noopener noopener" target="_blank">Veterinary Information Network</a> (VIN). Disclaimer: VIN is not affiliated The Bark, republishing does not constitute endorsement.</p></div></div></div><footer><div class="field field-name-taxonomy-vocabulary-1 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/tags/news">news</a></div><div class="field-item odd"><a href="/category/tags/health-care">health care</a></div><div class="field-item even"><a href="/category/tags/research">research</a></div></div></div><div class="field field-name-field-imagecredit field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Photo: iStock</p></div></div></div><div class="disclosure bg-warning text-muted"></div><div class="toolbox row"><div class="comment-col col-xs-6"><a class="open-comments" role="button" data-toggle="collapse" href="#commentCollapse" aria-expanded="false" aria-controls="commentCollapse"> <span class="glyphicon glyphicon glyphicon-plus-sign" aria-hidden="true"></span> View Comments</a></div><div class="col-xs-6"><ul class="links list-inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_25 a2a_target addtoany_list" id="da2a_1"> <a class="a2a_button_print"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a> <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fthebark.com%2Fcontent%2Ftwo-studies-examine-antibiotic-use-cats-and-dogs&amp;title=Two%20Studies%20to%20Examine%20Antibiotic%20Use%20in%20Cats%20and%20Dogs"></a> </span><script type="text/javascript">
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 250 ms.
window.setTimeout(advagg_mod_2, 250);
}
}
}
function advagg_mod_2_check() {
if (window.jQuery && window.Drupal && window.Drupal.settings) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 250);
}
}
advagg_mod_2_check();</script></span></li></ul></div></div><div id="commentCollapse" class="collapse comment-container"><div id="disqus_thread"><noscript><p><a href="http://thebark.disqus.com/?url=https%3A%2F%2Fthebark.com%2Fcontent%2Ftwo-studies-examine-antibiotic-use-cats-and-dogs">View the discussion thread.</a></p></noscript></div></div></footer></article></section></div><div class="region region-content-bottom"> <section id="block-views-author-bio-block" class="block block-views odd clearfix"><div class="view view-author-bio view-id-author_bio view-display-id-block view-dom-id-557a65a023cd3b9ed5671edd3c0b56c5"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last row"><div class="col-sm-12 col-md-12"><div class="views-field views-field-description"><div class="field-content"><p>Lisa Wogan lives in Seattle and is the author of several books including <em>Dog Park Wisdom</em>.</p></div></div></div></div></div></div></section><section id="block-views-3d100389d02b3ac941cd4eee6b13988e" class="block block-views even clearfix"><h2 class="block-title block-title">We Recommend</h2><div class="view view-content-related-articles view-id-content_related_articles view-display-id-block_1 related-articles-box row view-dom-id-431c7ff960474a9dd9724d15461b0243"><div class="attachment attachment-before"><div class="view view-content-related-articles view-id-content_related_articles view-display-id-attachment_2"></div></div></div></section><section id="block-views-content-related-block" class="block block-views odd clearfix"><h2 class="block-title block-title">Related Content</h2><div class="view view-content-related view-id-content_related view-display-id-block related-content-box row view-dom-id-5c5244966da781b53c33bc697faa562f"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first col-xs-12 col-sm-12 col-md-4"><div class="flex-group"><div class="row-group"><div class="field-content"><a href="/content/petting-therapy-dogs-enhances-thinking-skills-stressed-students"><img class="img-responsive b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.thebark.com/sites/default/files/styles/section/public/content/article/full/therapy-dogs.jpg?itok=-PHldj6m" width="360" height="285" alt="Petting Therapy Dogs Enhances Thinking Skills of Stressed Students" /></a></div><div class="views-field views-field-title"><span class="field-content heading4"><a href="/content/petting-therapy-dogs-enhances-thinking-skills-stressed-students">Petting Therapy Dogs Enhances Thinking Skills of Stressed Students</a></span></div></div></div></div><div class="views-row views-row-2 views-row-even col-xs-12 col-sm-12 col-md-4"><div class="flex-group"><div class="row-group"><div class="field-content"><a href="/content/how-talk-your-dog-according-science"><img class="img-responsive b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.thebark.com/sites/default/files/styles/section/public/content/article/full/kaminski-how-to-talk-dogsshstock-20170111-16028-1szz7g7-800x561-opt.jpg?itok=L5AXdmgh" width="360" height="285" alt="how to talk to dogs" /></a></div><div class="views-field views-field-title"><span class="field-content heading4"><a href="/content/how-talk-your-dog-according-science">How to Talk to Your Dog – According to Science</a></span></div></div></div></div><div class="views-row views-row-3 views-row-odd views-row-last col-xs-12 col-sm-12 col-md-4"><div class="flex-group"><div class="row-group"><div class="field-content"><a href="/content/cesar-chavez-and-his-dogs"><img class="img-responsive b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.thebark.com/sites/default/files/styles/section/public/content/article/full/01-cesar_chavez_foundation_fb_2657200630961391_2559267455729926144_800x561-opt.jpg?itok=EzunvJtt" width="360" height="285" alt="César Chávez and His Dogs" title="César Chávez with Boycott and Huelga, ca. late 1970s. Chávez’s relationship with the dogs influenced his commitments to vegetarianism and animal rights." /></a></div><div class="views-field views-field-title"><span class="field-content heading4"><a href="/content/cesar-chavez-and-his-dogs">César Chávez and His Dogs</a></span></div></div></div></div></div></div></section></div></section> <aside id="side-section" class="col-sm-4 col-md-5 col-lg-4" role="complementary"><div class="at-sidebar-ad"></div><div class="region region-sidebar-second"> <section id="block-block-20" class="block block-block odd clearfix"><div class="bark-follow-box"><div class="follow-btn follow-fb"><a href="http://www.facebook.com/BarkMagazine" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;" class="at-icon at-icon-facebook"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></a></div><div class="follow-btn follow-tw"><a href="http://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=the_bark" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;" class="at-icon at-icon-twitter"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></a></div><div class="follow-btn follow-pt"><a href="http://www.pinterest.com/thebark" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-pinterest_share-3" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;" class="at-icon at-icon-pinterest_share"><title id="at-svg-pinterest_share-3">Pinterest</title><g><path d="M7 13.252c0 1.81.772 4.45 2.895 5.045.074.014.178.04.252.04.49 0 .772-1.27.772-1.63 0-.428-1.174-1.34-1.174-3.123 0-3.705 3.028-6.33 6.947-6.33 3.37 0 5.863 1.782 5.863 5.058 0 2.446-1.054 7.035-4.468 7.035-1.232 0-2.286-.83-2.286-2.018 0-1.742 1.307-3.43 1.307-5.225 0-1.092-.67-1.977-1.916-1.977-1.692 0-2.732 1.77-2.732 3.165 0 .774.104 1.63.476 2.336-.683 2.736-2.08 6.814-2.08 9.633 0 .87.135 1.728.224 2.6l.134.137.207-.07c2.494-3.178 2.405-3.8 3.533-7.96.61 1.077 2.182 1.658 3.43 1.658 5.254 0 7.614-4.77 7.614-9.067C26 7.987 21.755 5 17.094 5 12.017 5 7 8.15 7 13.252z" fill-rule="evenodd"></path></g></svg></a></div><div class="follow-btn follow-in"><a href="http://instagram.com/the_bark_mag" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-instagram-4" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;" class="at-icon at-icon-instagram"><title id="at-svg-instagram-4">Instagram</title><g><path d="M16 5c-2.987 0-3.362.013-4.535.066-1.17.054-1.97.24-2.67.512a5.392 5.392 0 0 0-1.95 1.268 5.392 5.392 0 0 0-1.267 1.95c-.272.698-.458 1.498-.512 2.67C5.013 12.637 5 13.012 5 16s.013 3.362.066 4.535c.054 1.17.24 1.97.512 2.67.28.724.657 1.337 1.268 1.95a5.392 5.392 0 0 0 1.95 1.268c.698.27 1.498.457 2.67.51 1.172.054 1.547.067 4.534.067s3.362-.013 4.535-.066c1.17-.054 1.97-.24 2.67-.51a5.392 5.392 0 0 0 1.95-1.27 5.392 5.392 0 0 0 1.268-1.95c.27-.698.457-1.498.51-2.67.054-1.172.067-1.547.067-4.534s-.013-3.362-.066-4.535c-.054-1.17-.24-1.97-.51-2.67a5.392 5.392 0 0 0-1.27-1.95 5.392 5.392 0 0 0-1.95-1.267c-.698-.272-1.498-.458-2.67-.512C19.363 5.013 18.988 5 16 5zm0 1.982c2.937 0 3.285.01 4.445.064 1.072.05 1.655.228 2.042.38.514.198.88.437 1.265.822.385.385.624.75.823 1.265.15.387.33.97.38 2.042.052 1.16.063 1.508.063 4.445 0 2.937-.01 3.285-.064 4.445-.05 1.072-.228 1.655-.38 2.042-.198.514-.437.88-.822 1.265-.385.385-.75.624-1.265.823-.387.15-.97.33-2.042.38-1.16.052-1.508.063-4.445.063-2.937 0-3.285-.01-4.445-.064-1.072-.05-1.655-.228-2.042-.38-.514-.198-.88-.437-1.265-.822a3.408 3.408 0 0 1-.823-1.265c-.15-.387-.33-.97-.38-2.042-.052-1.16-.063-1.508-.063-4.445 0-2.937.01-3.285.064-4.445.05-1.072.228-1.655.38-2.042.198-.514.437-.88.822-1.265.385-.385.75-.624 1.265-.823.387-.15.97-.33 2.042-.38 1.16-.052 1.508-.063 4.445-.063zm0 12.685a3.667 3.667 0 1 1 0-7.334 3.667 3.667 0 0 1 0 7.334zm0-9.316a5.65 5.65 0 1 0 0 11.3 5.65 5.65 0 0 0 0-11.3zm7.192-.222a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill-rule="evenodd"></path></g></svg></a></div><div class="follow-btn follow-yt"><a href="http://www.youtube.com/user/TheBarkMagazine?sub_confirmation=1" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-youtube-5" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;" class="at-icon at-icon-youtube"><title id="at-svg-youtube-5">YouTube</title><g><path d="M13.73 18.974V12.57l5.945 3.212-5.944 3.192zm12.18-9.778c-.837-.908-1.775-.912-2.205-.965C20.625 8 16.007 8 16.007 8c-.01 0-4.628 0-7.708.23-.43.054-1.368.058-2.205.966-.66.692-.875 2.263-.875 2.263S5 13.303 5 15.15v1.728c0 1.845.22 3.69.22 3.69s.215 1.57.875 2.262c.837.908 1.936.88 2.426.975 1.76.175 7.482.23 7.482.15 0 .08 4.624.072 7.703-.16.43-.052 1.368-.057 2.205-.965.66-.69.875-2.262.875-2.262s.22-1.845.22-3.69v-1.73c0-1.844-.22-3.69-.22-3.69s-.215-1.57-.875-2.262z" fill-rule="evenodd"></path></g></svg></a></div><div class="follow-btn follow-ds"><a href="https://disqus.com/thebark" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-disqus-6" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;" class="at-icon at-icon-disqus"><title id="at-svg-disqus-6">Disqus</title><g><path d="M16.41 26.8c-2.64 0-5.06-.97-6.93-2.56l-4.6.63 1.78-4.38c-.62-1.37-.97-2.89-.97-4.49 0-5.96 4.8-10.8 10.72-10.8S27.12 10.04 27.12 16c0 5.97-4.8 10.8-10.71 10.8zm5.85-10.83v-.03c0-3.12-2.2-5.34-5.99-5.34h-4.09v10.8h4.03c3.82 0 6.05-2.31 6.05-5.43zm-5.95 2.78h-1.2v-5.49h1.2c1.76 0 2.93 1 2.93 2.73v.03c0 1.74-1.17 2.73-2.93 2.73z"></path></g></svg></a></div></div></section><section id="block-views-side-recommended-posts-block" class="block block-views even clearfix"><h2 class="block-title block-title">Bark Recommends</h2><div class="view view-side-recommended-posts view-id-side_recommended_posts view-display-id-block bark-color-box view-dom-id-a59ef146d0180dc16b72c3edd37286e4"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-subsection"><div class="field-content h4">Studies</div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/content/dogs-and-placebo">Dogs and the Placebo Effect</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-subsection"><div class="field-content h4">Healthy Living</div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/content/keeping-your-three-legged-dog-healthy">Keeping Your Three-Legged Dog Healthy</a></span></div></div><div class="views-row views-row-3 views-row-odd views-row-last"><div class="views-field views-field-field-subsection"><div class="field-content h4">Humane</div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/content/better-life-michael-vicks-pit-bulls">A Better Life for Michael Vick’s Pit Bulls </a></span></div></div></div></div></section><section id="block-views-b3ae38a020f1103a6666107b93926c28" class="block block-views odd clearfix"><h2 class="block-title block-title">Also on The Bark</h2><div class="view view-side-recommended-posts-filter- view-id-side_recommended_posts_filter_ view-display-id-block view-dom-id-61b20381c42cbc1fdf5d7153154c6a87"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/pandemic-puppies-canine-crisis-or-happy-household">Pandemic Puppies: Canine Crisis or Happy Household?</a></span></div><div class="views-field views-field-field-author">By <a href="/category/author/beth-daly">Beth Daly</a></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/how-talk-your-dog-according-science">How to Talk to Your Dog – According to Science</a></span></div><div class="views-field views-field-field-author">By <a href="/category/author/juliane-kaminski">Juliane Kaminski</a></div></div><div class="views-row views-row-3 views-row-odd views-row-last"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/two-studies-examine-antibiotic-use-cats-and-dogs" class="active">Two Studies to Examine Antibiotic Use in Cats and Dogs</a></span></div><div class="views-field views-field-field-author">By <a href="/category/author/lisa-wogan">Lisa Wogan</a></div></div></div></div></section></div> </aside></div></div><div class="highlighted second container"><div class="row"><section id="highlighted-second-section" class="col-sm-12"><div class=""><div class="region region-highlighted-second"> <section id="block-block-66" class="block block-block odd clearfix"><div id="mc_embed_signup_bark_footer"><h3>GET THE SCOOP!</h3><div class="lead">Sign up for our newsletter and stay in the know.</div><form action="https://thebark.us1.list-manage.com/subscribe/post?u=306bffbddb6f6dfc426d930cd&amp;id=e8c8dbbec1" method="post" id="mc-footer-subscribe-form" name="mc-footer-subscribe-form" class="validate form-inline" target="_blank" novalidate><div id="mc_footer_signup_scroll"><div id="mce-ft-responses" class="clear"><div class="response" id="mce-ft-error-response" style="display:none"></div><div class="response" id="mce-ft-success-response" style="display:none"></div></div><div style="display:none;"><input type="checkbox" value="1" name="group[3][1]" id="mce-group[3]-3-0-footer" checked="checked"><input type="checkbox" value="2" name="group[3][2]" id="mce-group[3]-3-1-footer" checked="checked"><input type="checkbox" value="4" name="group[3][4]" id="mce-group[3]-3-2-footer" checked="checked"><input type="checkbox" value="32" name="group[3][32]" id="mce-group[3]-3-4-footer" checked="checked"><input type="hidden" value="BRK_SITE" name="SIGNUP" class="hidden" id="mce-SIGNUP-footer"><input type="hidden" value="/content/two-studies-examine-antibiotic-use-cats-and-dogs" name="SOURCE" class="hidden" id="mce-SOURCE-footer"></div><input type="email" value="" name="EMAIL" class="form-control email" id="mce-EMAIL-footer" placeholder="your email address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_306bffbddb6f6dfc426d930cd_e8c8dbbec1" tabindex="-1" value=""></div> <input type="submit" value="Go" aria-label="Newsletter Sign Up" name="subscribe" id="mc-embedded-subscribe-footer" class="default-btn btn button"></div></form></div><script type="text/javascript">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</script></section></div></div> </section></div></div><footer id="footer" class="footer container"><div class="region region-footer"> <section id="block-menu-menu-whoweare" class="block block-menu odd clearfix"><h2 class="block-title block-title">ABOUT THE BARK:</h2><ul class="menu nav"><li class="first leaf"><a href="/content/about-us" title="About Us">About Us</a></li><li class="leaf"><a href="http://thebark.com/content/subscription-services" title="The Bark Subscription Customer Service">Customer Service</a></li><li class="leaf"><a href="/content/advertising" title="Advertising">Advertising</a></li><li class="leaf"><a href="/content/press" title="Press">Press</a></li><li class="leaf"><a href="/content/submission-guidelines" title="Submission Guidelines">Editorial Submission Guidelines</a></li><li class="leaf"><a href="/content/terms-service" title="Terms of Service">Terms of Service</a></li><li class="leaf"><a href="/content/privacy-policy" title="Privacy Policy">Privacy Policy</a></li><li class="leaf"><a href="/content/magazine" title="">Magazine Archive</a></li><li class="last leaf"><a href="/content/newsletter" title="Sign up for The Bark&#039;s email Newsletter">Sign up for The Bark&#039;s eNewsletter</a></li></ul></section><section id="block-block-1" class="block block-block even clearfix"><p>Copyright &copy; 1997-2021 The Bark, Inc. Dog Is My Co-Pilot&reg; is a registered trademark of The Bark, Inc</p></section></div><div id="search-popup" class="hidden"><div id="search" class="open"><button data-widget="remove" id="hideSearch" class="close" type="button">×</button><form action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"><div class="views-widget"><div class="has-error form-item form-item-search form-type-textfield form-group"><input class="navbar-form form-control form-text required error" role="search" placeholder="Type search words here" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" /></div></div></div><div class="views-exposed-widget views-widget-sort-by"><div class="form-item form-item-sort-by form-type-select form-group"> <label class="control-label" for="edit-sort-by">Sort by</label><div class="bef-select-as-links"><div class="form-item"><div class="form-item form-item-edit-sort-by-search-api-relevance form-type-bef-link form-group"><a href="https://thebark.com/search" class="active">Relevance</a></div><div class="form-item form-item-edit-sort-by-created form-type-bef-link form-group"><a href="https://thebark.com/search?sort_by=created">Newest</a></div></div><select class="form-control form-select" style="display: none;" id="edit-sort-by" name="sort_by"><option value="search_api_relevance" selected="selected">Relevance</option><option value="created">Newest</option></select><input type="hidden" class="bef-new-value" name="sort_by" value="search_api_relevance" /></div></div></div><div class="views-exposed-widget views-widget-sort-order"></div><div class="views-exposed-widget views-submit-button"> <button type="submit" id="edit-submit-search" name="" value="Search" class="btn btn-primary form-submit">Search</button></div><div class="views-exposed-widget views-reset-button"> <button type="submit" id="edit-reset" name="op" value="Reset" class="btn btn-default form-submit">Reset</button></div></div></div></div></form></div></div></footer></div></div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_4(){advagg_mod_4.count=++advagg_mod_4.count||1;try{if(advagg_mod_4.count<=40){window.jQuery||document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
advagg_mod_4.count=100;}}
catch(e){if(advagg_mod_4.count>=40){throw e;}
else{window.setTimeout(advagg_mod_4,250);}}}
function advagg_mod_4_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_4();}
else{window.setTimeout(advagg_mod_4_check,250);}}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__KmMGQP5zfybK-4gHIsT_PXR210rA0ikZHrUGtjYXyNI__TnFFYnr05zJklW-aEPaNafDa4sUVE8w17Wqy2b5Cjrw__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__Gnv3ZTafk9EeOiFxo-EtnyI4C4VvBtyZ1MDogxDnRm0__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__3PH1UKOVIdXWqZn-GN8B8OjJ3QHwIWU68XoxKVWOb10__g_QQjrCgI8Qk_-d_aFqBd2sqlPBrtbO7k_hdWHSv9FI__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__zg-r7oYUsGhWZM-HbJBas8YM3SkebZ04FQQlV2bFJ-g__ZH2QNQQPIvGUPlsGKfKUn7hWr9ejw_HKoUeVqoA9LnU__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__txIUoBhNgCFMUUq3ki6DkrCRphW6uMPjds8i2p3um8w__Lo9-92E-_YvwWfFyrnNkUD8v_ErwRc-gS8FRcgCIyDs__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__g37MWu7WuE6cKtRRHsDi-qu4y9bScmPwKVZ5KPVYMho__M2qNtiqahYyo3CzbLEymJ5Fv-WD_JV3FkqXYOkDrJic__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__dTRSuW27RiJte-z_L4Px_rno5dZsdWKiU3HtuBiTSmc__1heMEGpuuHZnihe04BOr3X2vIc8bRMaEUwDqgCjyFsM__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__WFJNihWrxQ37cYEPzvI4tDQIc9hifVhYc4SjTGlrkIY__8TiqPpbxPuVztHIsi70uvtVzznVy6WYJe7ErIjY6u8k__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__16vrxFx2t4pAYFQjb_jZ1lS8XMvQeMuZWHl_xXSDoLA__FV_XKHBeWp0xzJASvXy0WmhLcWwP3-7RHBUzmXWxRsE__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__39SOCULsXjUBtvM-j5w8cj-FqqHN0G_6yKKlAmX806U__3wdeoNbUCDGFaD5idJ_6JfTEouhK4b9jlglPTUoo1oI__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__0j6NlpV4CbIwg7urHzlFRxWZS6neSuzoNGeB-AGIfr4__euHRZ1aV0YeaFHEcCd_yhKlVAeoSW0_cukXR8lnWFK4__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__18q3hMSit8JPQLjbqwkYVqVEEcn5SGIdyypp70YpozY__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__yEKq3B9Bl6PGeZU6kv-J7P421YXr6OzNcg6V6mHm6aU__rBFLG2pIWmpUYGe72PkKKNkBxMKLFwVZpkxYYF6QO6I__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_defer_1() {
document.createElement( "picture" );;
}
window.setTimeout(advagg_mod_defer_1, 0);
//--><!]]>
</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_5(){advagg_mod_5.count=++advagg_mod_5.count||1;try{if(advagg_mod_5.count<=40){window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function($){Drupal.behaviors.addToAny={attach:function(context,settings){if(context!==document&&window.da2a){if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.icon_color="#666666";a2a_config.color_link_text="333333";a2a_config.color_link_text_hover="333333";a2a_config.track_links='ga';a2a_config.counts={recover_protocol:'http'};advagg_mod_5.count=100;}}
catch(e){if(advagg_mod_5.count>=40){throw e;}
else{window.setTimeout(advagg_mod_5,250);}}}
function advagg_mod_5_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_5();}
else{window.setTimeout(advagg_mod_5_check,250);}}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"barks","theme_token":"K2_0_QASJiX72MCfLE6KhMHdDqDQTZQdcTBzVSgcigY"},"better_exposed_filters":{"views":{"author_bio":{"displays":{"block":{"filters":[]}}},"content_related_articles":{"displays":{"attachment_2":{"filters":[]},"block_1":{"filters":[]}}},"content_related":{"displays":{"block":{"filters":[]}}},"side_recommended_posts":{"displays":{"block":{"filters":[]}}},"side_recommended_posts_filter_":{"displays":{"block":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"advagg_font":{"helvetica-neue":"Helvetica Neue","roboto-condensed":"Roboto Condensed","roboto-slab":"Roboto Slab"},"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"urlIsAjaxTrusted":{"\/search":true},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"autoplaySpeed":3000,"pauseOnHover":true,"pauseOnDotsHover":false,"arrows":true,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.35,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","useTransform":false,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true,"mousewheel":false},"disqus":{"domain":"thebark","url":"https:\/\/thebark.com\/content\/two-studies-examine-antibiotic-use-cats-and-dogs","title":"Two Studies to Examine Antibiotic Use in Cats and Dogs","identifier":"node\/9621"},"lazy":{"errorClass":"b-error","loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"selector":".b-lazy","src":"data-src","successClass":"b-loaded","validateDelay":25},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
//--><!]]>
</script><script type="text/javascript" src="https://static.thebark.com/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__S79mhsO6q7fWONLNt9XSEZx-JmiQeAEtuPkuVxIEjpY__SSBic3YBqUUnHJIauLQibSTQqlyQht0tYrk517t39NU.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_defer_2() {
da2a.targets=[
{title:"Two Studies to Examine Antibiotic Use in Cats and Dogs",url:"https:\/\/thebark.com\/content\/two-studies-examine-antibiotic-use-cats-and-dogs"},
{title:"Two Studies to Examine Antibiotic Use in Cats and Dogs",url:"https:\/\/thebark.com\/content\/two-studies-examine-antibiotic-use-cats-and-dogs"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();;
}
window.setTimeout(advagg_mod_defer_2, 0);
//--><!]]>
</script></body></html>